<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Liikumispuuetega inimeste treeningusaali loomisele tulevad appi ka Eesti Lionsi ja Leo klubid - Uudised - valgamaalane.ee</title><link rel="canonical" href="http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid"><meta name="description" content="Tänavune «Jõulutunnel» kogub raha liikumispuudega inimestele pneumaatiliste treeninguseadmete ostuks. Treeningusaali loomisel tulevad appi ka Eesti Lionsi klubide Eesti piirkonna lion`id ja Leod, kes toetavad projekti uute ruumide remontimise, kohanduste tegemise ja kolimisega."><meta name="keywords" content=""><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid"><meta property="og:title" content="Liikumispuuetega inimeste treeningusaali loomisele tulevad appi ka Eesti Lionsi ja Leo klubid - Uudised - valgamaalane.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Tänavune «Jõulutunnel» kogub raha liikumispuudega inimestele pneumaatiliste treeninguseadmete ostuks. Treeningusaali loomisel tulevad appi ka Eesti Lionsi klubide Eesti piirkonna lion`id ja Leod, kes toetavad projekti uute ruumide remontimise, kohanduste tegemise ja kolimisega."><meta property="og:image" content="http://f4.pmo.ee/f/2016/12/23/6199475t100hfaf6.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1482478029"><meta propery="article:tag" content="jõulutunnel"><meta name="google-site-verification" content="6Xd59x1TaNEM4oweBPMCXqUVIwJftkT38CIQwDrxhE8"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Elu24;action-uri=http://elu24.postimees.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.postimees.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://naine24.postimees.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://ilmajaam.postimees.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_8.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Postimees_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>var PM_ENV = {language : 'et', suffix : '', section: 424, rootSection: 380, staticRoot: '//f.pmo.ee/', index: '1463', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-24', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');</script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/cfd1212b5f95c85ee0b5339b2a5799e1.css"><script type="text/javascript" src="//f.pmo.ee/assets/1463/d86498744269e0aa937fc5f9e59ca167.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("e69dbd70521b6760718088b5d24fa165");</script><script class="pmuserScript">window.pmuserBlockWrite("c9f2b15b692a2d8772a05e19af388592");</script><!-- Linkpulse --><script type="text/javascript" src="//pp.lp4.io/app/58/46/b9/5846b93ee45a1d220ffae62f.js" async></script></head><body class="section-380 section-424 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1463/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1463/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp585d0104832e7"><script>googletag.cmd.push(function() { googletag.display("dfp585d0104832e7"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.postimees.ee">Postimees</a><a href="http://tartu.postimees.ee">Tartu Postimees</a><a href="http://parnu.postimees.ee">Pärnu Postimees</a><a href="http://sakala.postimees.ee">Sakala</a><a href="http://virumaateataja.postimees.ee">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee">Järva Teataja</a><a href="http://valgamaalane.postimees.ee">Valgamaalane</a><a href="http://elu24.postimees.ee">Elu24</a><a href="http://ilmajaam.postimees.ee">Ilm</a><a href="http://sport.postimees.ee">Sport</a><a href="http://www.soov.ee">Soov</a><a href="http://www.kv.ee">KV</a><a href="http://www.osta.ee">Osta</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://www.kuku.ee/">Kuku</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Valgamaalane');">Valgamaalane</a><a href="/rubriik/424" data-id="424" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/491" data-id="491" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/492" data-id="492" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/493" data-id="493" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Online');">Online</a><a href="/rubriik/1516" data-id="1516" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/rubriik/1564" data-id="1564" onclick="PM.trackEvent('pmMainNav', 'Kuulutused');">Kuulutused</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="380"><button class="searchButton" type="submit"></button></form><a href="/rubriik/1514" data-id="1514" onclick="PM.trackEvent('pmSubNav', 'Valgamaa');">Valgamaa</a><a href="/rubriik/2056" data-id="2056" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/1518" data-id="1518" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="/rubriik/422" data-id="422" onclick="PM.trackEvent('pmSubNav', 'Kultuur');">Kultuur</a><a href="/rubriik/420" data-id="420" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/1520" data-id="1520" onclick="PM.trackEvent('pmSubNav', 'Mujalt');">Mujalt</a><a href="/rubriik/1522" data-id="1522" onclick="PM.trackEvent('pmSubNav', 'Tabatud hetk');">Tabatud hetk</a><a href="/rubriik/1524" data-id="1524" onclick="PM.trackEvent('pmSubNav', 'Noored');">Noored</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Osuti');">Osuti</a><a href="/rubriik/3219" data-id="3219" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 23. detsember 2016</a><span> |<a href="http://valgamaalane.postimees.ee/vihje">Saada vihje</a> |<a href="http://valgamaalane.postimees.ee/kontakt">Toimetus</a> |<a href="http://www.ajaleht.ee/reklaam/uldinfo">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk" data-specificplace="587876"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp585d01048338b"><script>googletag.cmd.push(function() { googletag.display("dfp585d01048338b"); });</script></div><nav class="pmMainNav"><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="/" data-id="0" class="active" onclick="PM.trackEvent('pmMainNav', 'Valgamaalane');">Valgamaalane</a><a href="/rubriik/424" data-id="424" onclick="PM.trackEvent('pmMainNav', 'Uudised');">Uudised</a><a href="/rubriik/491" data-id="491" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="/rubriik/492" data-id="492" onclick="PM.trackEvent('pmMainNav', 'Vaba aeg');">Vaba aeg</a><a href="/rubriik/493" data-id="493" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="/uudised" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Online');">Online</a><a href="/rubriik/1516" data-id="1516" onclick="PM.trackEvent('pmMainNav', 'Paberleht');">Paberleht</a><a href="/rubriik/1564" data-id="1564" onclick="PM.trackEvent('pmMainNav', 'Kuulutused');">Kuulutused</a><a href="/arhiiv" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Arhiiv');">Arhiiv</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="/rubriik/1514" data-id="1514" onclick="PM.trackEvent('pmSubNav', 'Valgamaa');">Valgamaa</a><a href="/rubriik/2056" data-id="2056" onclick="PM.trackEvent('pmSubNav', 'Video');">Video</a><a href="/rubriik/1518" data-id="1518" onclick="PM.trackEvent('pmSubNav', 'Krimi');">Krimi</a><a href="/rubriik/422" data-id="422" onclick="PM.trackEvent('pmSubNav', 'Kultuur');">Kultuur</a><a href="/rubriik/420" data-id="420" onclick="PM.trackEvent('pmSubNav', 'Sport');">Sport</a><a href="/rubriik/1520" data-id="1520" onclick="PM.trackEvent('pmSubNav', 'Mujalt');">Mujalt</a><a href="/rubriik/1522" data-id="1522" onclick="PM.trackEvent('pmSubNav', 'Tabatud hetk');">Tabatud hetk</a><a href="/rubriik/1524" data-id="1524" onclick="PM.trackEvent('pmSubNav', 'Noored');">Noored</a><a href="http://maaelu.postimees.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maa Elu');">Maa Elu</a><a href="http://60pluss.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', '60+');">60+</a><a href="http://www.ajaleht.ee/valjaanded/ajakirjad/osuti" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Osuti');">Osuti</a><a href="/rubriik/3219" data-id="3219" onclick="PM.trackEvent('pmSubNav', 'Ettevõtluslood');">Ettevõtluslood</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Valgamaalane</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/424" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3956359;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3956359.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Liikumispuuetega inimeste treeningusaali loomisele tulevad appi ka Eesti Lionsi ja Leo klubid</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-12-23T09:27+0200">23. detsember 2016 09:27</div><section id="articleAuthors"><section class="author "><img class="authorImage" width="40" height="40" alt="Taavi Niittee" src="//f2.pmo.ee/f/2016/02/05/5014007t154h7dad.jpg"><div class="authorData hasTitle "><span itemprop="editor" class="authorName"><a href="mailto:taavi.niittee@ajaleht.ee">Taavi Niittee</a></span><br><span class="authorInfo">Reporter</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/12\/23\/6199475t1h8593.jpg","url_t81":"f\/2016\/12\/23\/6199475t81heca6.jpg","url_t100":"f\/2016\/12\/23\/6199475t100hfaf6.jpg","id":6199475,"types":{"1":{"path":"2016\/12\/23\/6199475t1h8593.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2016\/12\/23\/6199475t1h8593.jpg"},"81":{"path":"2016\/12\/23\/6199475t81heca6.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/12\/23\/6199475t81heca6.jpg"},"100":{"path":"2016\/12\/23\/6199475t100hfaf6.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/12\/23\/6199475t100hfaf6.jpg"}},"allkiri":"Heategevussaade J\u00f5ulutunnel.","heading_ru":"","AUTOR":"216","suurendatav_pilt":"0","author":"MIHKEL MARIPUU\/PM\/SCANPIX BALTICS","animi":"MIHKEL MARIPUU\/PM\/SCANPIX BALTICS"}];var showBig = '1';var shareFOTO = '//f4.pmo.ee/f/2016/12/23/6199475t81heca6.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Tänavune «Jõulutunnel» kogub raha liikumispuudega inimestele pneumaatiliste treeninguseadmete ostuks. Treeningusaali loomisel tulevad appi ka Eesti Lionsi klubide Eesti piirkonna lion`id ja Leod, kes toetavad projekti uute ruumide remontimise, kohanduste tegemise ja kolimisega.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>«Maailmas järgmisel aastal oma saja aasta juubelit tähistava Rahvusvahelise Lions Klubide Organisatsiooni Eesti piirkond on võtnud oma südameasjaks aidata Eesti liikumispuudega inimeste treeningusaali loomisel kaasa lüüa,» ütles organisatsiooni Eesti piirkonnakuberner Raivo Kokser. </p>

<p>«Eestis juba 27 aastat heategevusliikumisega tegelenud lion`id on aidanud väga paljudel puudega inimestel oma elukvaliteeti parandada ja seetõttu on soov kaasa aidata ka »Jõulutunneli« kampaaniale meie eelneva tegevuse loomulik jätk,» lisas ta.</p>

<p>Eestis on Rahvusvahelise Lions Klubide Organisatsioon tegutsenud 27 aastat ning on 1300 liikmega üks suurematest klubilistest heategevusorganisatsioonidest Eestis. Eestisse tuli liikumine Soome kaudu, kus praegu on umbes 25 000 lion`it. Organisatsiooni tegevused maailmas jagunevad laias laastus nelja ossa: nägemine, keskkond, noored ja nälja leevendamine. Klubisid üle Eesti on 61.</p>

<p>Noored on koondunud Leo liikumisse ja praegu on aktiivsed viis Leo klubi. Leo liikumine on idee poolest sama, mis Lionsi liikumine, kuid osalejate vanus jääb vahemikku kuni 30 eluaastat. Eestis on Leosid kokku umbes 100.</p>

<p>Esimesel jõulupühal, 25. detsembril algusega kell 14 ja 19 on Niguliste kirikus jõulukontserdid, mille otseülekande ajal ETV saates «Jõulutunnel» saavad vaatajad annetada raha liikumispuudega inimeste treeningusaali rajamiseks. Avaliku treeningusaali seadmed on valdavalt pneumaatilised ehk töötavad suruõhuga.</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,taavi.niittee@ajaleht.ee?Subject=Toimetajale%3A%20Liikumispuuetega%20inimeste%20treeningusaali%20loomisele%20tulevad%20appi%20ka%20Eesti%20Lionsi%20ja%20Leo%20klubid" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("06f73eb5e784a4fa1e9834eb890e7142");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Valgamaalane</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/424" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Uudised</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("0bbaa471d8cf55227e65eb4b5bbab1ce");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Liikumispuuetega%20inimeste%20treeningusaali%20loomisele%20tulevad%20appi%20ka%20Eesti%20Lionsi%20ja%20Leo%20klubid&amp;body=Tervitus,%20loe%20siit%3A%20http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Liikumispuuetega inimeste treeningusaali loomisele tulevad appi ka Eesti Lionsi ja Leo klubid http://pmo.ee/3956359';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3956359"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(29731);</script><a class="keyword" href="http://valgamaalane.postimees.ee/teema/j%C3%B5ulutunnel" title="jõulutunnel teema">jõulutunnel</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("cb20da4d38bbb90cd0d9ff522bbd6020");</script><script class="pmuserScript">window.pmuserBlockWrite("59ad3469dbd264dcc8217913dc83d091");</script></article><div class="frontPlace" data-section="380"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3956535" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3956535/suurima-muugitulu-ja-kaibega-ettevote-valgamaal-oli-mullu-upm-kymmene-otepaa-as" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/12/23/6200291t81h17e0.jpg" alt="" class="image" itemprop="image" width="648" height="298"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Suurima müügitulu ja käibega ettevõte Valgamaal oli mullu UPM-Kymmene Otepää AS</span></h1>
<p class="frontLead arrow" itemprop="description">Creditinfo Eesti AS kokkuvõttest selgub, et kasumis ettevõtete kasumite summa ulatus Eestis 2015. aastal ligi 6 miljardi euroni. Valgamaa edetabelit juhib maakonna 2016. aasta ettevõtteks valitud UPM-Kymmene Otepää AS.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3954547" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954547/uks-omamoodi-joulumuinasjutt-varjupaigast-sopruskonna-lemmikuks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/12/21/6195139t89h37f9.jpg" alt="" class="image" itemprop="image" width="318" height="198"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Üks omamoodi jõulumuinasjutt: </span>varjupaigast sõpruskonna lemmikuks</span></h1>
<p class="frontLead arrow" itemprop="description">Valgamaa ühest külast Valga varjupaika viidud õnnetus seisus kutsikast on saanud vahva koerapoiss, kellel Tartus täitsa oma perenaine, korter, maakodu ja terve fänniklubi perenaise sõpradest.</p></a></article><article data-article-id="3956359" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/12/23/6199475t89h6cb2.jpg" alt="" class="image" itemprop="image" width="318" height="198"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Treeningusaali loomisele tulevad appi ka Eesti Lionsi ja Leo klubid</span></h1>
<p class="frontLead arrow" itemprop="description">Tänavune «Jõulutunnel» kogub raha liikumispuudega inimestele pneumaatiliste treeninguseadmete ostuks. </p></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-680211 movable">
<div style="background-color: rgb(10, 97, 19);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 97, 19);" class="frontGroupHeading">müstiline riitus Valgamaal</div>
</div>
<div style="border-color: rgb(10, 97, 19);" class="groupConnectMiddle groupType-regular">
<div class="groupContent"><section class="frontBlock frontType6"><span class="articleLeft"><article data-article-id="3954831" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954831/galerii-igor-mangi-juhtimisel-voeti-pooripaev-vastu-mustilise-riitusega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/12/21/6195567t233h9147.jpg" alt="" class="image" itemprop="image" width="369" height="190"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#da4a38">Galerii: </span>Igor Mangi juhtimisel võeti pööripäev vastu müstilise riitusega</span></h1>
<p class="frontLead arrow" itemprop="description">Lisaks sellele, et tänasel pööripäeval sai Otepää talvepealinnaks, korraldas ennustajana kuulsust kogunud Igor Mang sealses õhtuses ja udusse mähkunud linnapargis aasta lühimale päevale pühendatud riituse.</p></a></article></span><span class="articleRight"><article data-article-id="3955753" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3955753/video-loke-trummid-ja-loitsud-saa-osa-omaparasest-pooripaeva-riitusest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/12/21/6195575t234hcc06.jpg" alt="" class="image" itemprop="image" width="265" height="190"><div class="symbols"><div class="symVideo"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Video: </span>Lõke, trummid ja loitsud. Saa osa omapärasest pööripäeva riitusest!</span></h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 97, 19);" class="groupBottom groupType-regular"><div style="border-color: rgb(10, 97, 19);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article data-article-id="3954511" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954511/tavatud-jouluroad-pakuvad-roomu-tegijale-ja-ullatusi-soojatele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/12/21/6195101t81h622c.jpg" alt="" class="image" itemprop="image" width="648" height="298"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Tavatud jõuluroad pakuvad rõõmu tegijale ja üllatusi sööjatele</span></h1>
<p class="frontLead arrow" itemprop="description">Jõuluõhtu peolaual on traditsiooniliselt olnud ikka kartul, seapraad, hapukapsas ja verivorst, kuid saab ka teisiti.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3955581" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3955581/varjupaik-voib-siiski-alles-jaada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/12/22/6198087t82ha87f.jpg" alt="" class="image" itemprop="image" width="326" height="298"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Varjupaik võib siiski alles jääda</span></h1>
<p class="frontLead arrow" itemprop="description">Valga naiste tugikeskus ja sotsiaalkindlustusamet jätkavad läbirääkimisi keskuse rahastuse osas. Mõlemad on nüüdseks varjupaiga jätkamise osas optimistlikud.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://valgamaalane.postimees.ee/3953805/euroopa-naisuhendus-kutsub-eestit-tagama-naiste-tugikeskuste-eelarve" class="frontRelatedHeading">Euroopa naisühendus kutsub Eestit tagama naiste tugikeskuste eelarve</a></li>
<li class="frontRelatedArts iconDot"><a href="http://valgamaalane.postimees.ee/3953751/valga-naiste-tugikeskus-sulgeb-uksed" class="frontRelatedHeading">Valga naiste tugikeskus sulgeb uksed</a></li>
<li class="frontRelatedArts iconDot"><a href="http://valgamaalane.postimees.ee/3941245/vaiksemaid-naiste-varjupaiku-ahvardab-sulgemine" class="frontRelatedHeading">Väiksemaid naiste varjupaiku ähvardab sulgemine</a></li>
</ul></article></span><span class="articleRight"><article data-article-id="3955491" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3955491/valgamaa-reformierakondlased-toetavad-pevkurit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2015/02/13/3762031t232h00a9.jpg" alt="" class="image" itemprop="image" width="320" height="120"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Valgamaa reformierakondlased toetavad Pevkurit</span></h1>
<p class="frontText"><span style="color:#495051">Valgamaalt kandideerib Reformierakonna uude juhatusse ka Tõrva linnapea Maido Ruusmann.</span></p></a></article><article data-article-id="3955473" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3955473/kristi-poldvee-toi-taas-kodututele-loomadele-jouluroomu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/12/22/6197001t232h74c4.jpg" alt="" class="image" itemprop="image" width="320" height="120"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Kristi Põldvee tõi taas kodututele loomadele jõulurõõmu</span></h1>
<p class="frontText"><strong>Lisatud galerii!</strong></p>
<p class="frontLead arrow" itemprop="description">Nagu eelmiste jõulude eel, otsustas Valga naine Kristi Põldvee ka sel aastal algatada Valga kodutute loomade varjupaiga heaks annetuste kogumise. Annetustena kogunes raha, pesamaterjali, loomatarvikuid,  mänguasju,  loteriil müüdavaid esemeid ja palju muud, mille Põldvee täna, 22. detsembril varjupaigale üle andis.</p></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3954691" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954691/intervjuu-eestlaste-kui-metsarahva-usk-on-midagi-erilist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/12/21/6195347t81hc909.jpg"><div class="symbols"><div class="symInterview"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.7em; line-height:1.1em">Eestlaste kui metsarahva usk on midagi erilist</span></h1>
<p class="frontLead arrow" itemprop="description">Lõppev aasta pani Karula luteri koguduse ja selle karjase Enno Tanilase omal moel proovile: just kiriku ümbrus oli tormis üks enim kannatada saanud paik maakonnas. Nüüd tõdeb õpetaja, et tegelikult tegi torm rohkem kasu kui kahju. </p></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3954435" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954435/mida-me-teame-jeesuse-kohta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/12/21/6195019t82hc807.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.3em; line-height:1.1em">Mida me teame Jeesuse kohta?</span><span style="display: none;" class="frontComments dataLink"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Jõulud tähistavad teatavasti Jeesus Kristuse sündimist. Nüüd, kus nendeni jäänud vaid paar päeva, on paras hetk teha väike ülevaade, mida teame mehest, kelle sünnipäeva tähistame.</p></a></article></span><span class="articleRight"><article data-article-id="3954403" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954403/kuidas-joulud-ja-selle-kombed-alguse-said" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/12/21/6194991t232ha06d.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Kuidas jõulud ja selle kombed alguse said</span></h1>
<p class="frontLead arrow" itemprop="description">Käes on jõulud, mille tähendus ja kombestik erineb sama palju, kui erinevad seda tähistavad inimesed või perekonnad üksteisest. Seepärast võib jõule nimetada tõenäoliselt rikkaima ja samas segaseima ajalooga pühadeks.</p></a></article><article data-article-id="3955787" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3955787/valgamaa-opilased-naitasid-testis-haid-tulemusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/10/23/5994283t232h7adc.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em">Valgamaa õpilased näitasid testis häid tulemusi</span></h1>
<p class="frontText"><span style="color:#495051">Eesti keskmistele näitajatele jäädi siiski alla.</span></p></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3954991" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954991/toopaeva-luhendamine-ei-ole-tooandja-oigus-vaid-kohustus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2016/12/22/6196317t233hb6a9.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tööpäeva lühendamine ei ole tööandja õigus, vaid kohustus</h1>
<p class="frontText"><span style="color:#495051">Võimalikud on ka erikokkulepped töötaja ja tööandja vahel.</span></p></a></article></span><span class="articleRight"><article data-article-id="3955201" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3955201/politseinike-palgad-tousevad-valikuliselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/12/22/6196833t234h3b74.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Politseinike palgad tõusevad valikuliselt</h1>
<p class="frontText"><span style="color:#495051">Prefektide ja peadirektori asetäitjate kuu töötasu kasvab uuest aastast kuni 400 eurot.</span></p></a></article></span></section><div class="groupHeader groupType-regular groupHeaderColor-14508323 movable">
<div style="background-color: rgb(221, 97, 35);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(221, 97, 35);" class="frontGroupHeading">arvamus</div>
</div>
<div style="border-color: rgb(221, 97, 35);" class="groupConnectMiddle groupType-regular">
<div class="groupContent"><section class="frontBlock frontType11"><article data-article-id="3954687" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954687/kusitlus-kus-ja-kuidas-joulupuhad-veedate" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/12/21/6195329t113h2452.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Küsitlus: Kus ja kuidas jõulupühad veedate?</h1></a></article><article data-article-id="3952047" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952047/juhtkiri-mitte-ainult-alkoparadiis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2013/10/04/2467667t113h4db9.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Juhtkiri: </span>Mitte ainult alkoparadiis</span></h1>
<p class="frontLead arrow" itemprop="description">Viimasel ajal on nii Valga kui Valka paljude teadvuses omandanud ilmselt eelkõige sellise koha kuvandi, kuhu minnakse odava alkoholi järele.</p></a></article><article data-article-id="3952033" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952033/arvamus-puka-vallal-on-olemas-nii-juhid-kui-arengusihid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f6.pmo.ee/f/2016/12/19/6190095t113h2ba3.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Puka vallal on olemas nii juhid kui arengusihid</span></h1>
<p class="frontLead arrow" itemprop="description">Oma asukoha tõttu jääb Puka vald suuremate keskuste Elva, Valga, Tõrva ja Otepää äärealale. Ükskõik, kellega liituda, jääksime ikka ääremaaks. Tänasel ühinemisel puuduvad majanduslikud argumendid.</p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(221, 97, 35);" class="groupBottom groupType-regular"><div style="border-color: rgb(221, 97, 35);" class="groupConnectBottom"></div></div>

<section class="frontBlock frontType12 nonGroup"><article data-article-id="3954477" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954477/valgamaalase-toimetus-testis-piparkooke" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/12/21/6195033t89h338a.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Valgamaalase toimetus testis piparkooke</span></h1>
<p class="frontLead arrow" itemprop="description">Valgamaalase toimetus oli hiljuti eriliselt piparkoogilõhnaline, sest taldrikutel ootas hindamist kümme sorti piparkooke, mille pakendid peitu pandud, et hinnang aus ja erapooletu oleks.</p></a></article><article data-article-id="3954419" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954419/latlaste-onne-valem-kalasoomused-ja-maagilised-herned" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/12/21/6195003t89hfea6.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Lätlaste õnne valem: maagilised herned ja kalasoomused</span></h1>
<p class="frontLead arrow" itemprop="description">Kuigi eestlaste ja lätlaste jõululaualt võib leida palju sarnast, on ka erinevusi. Näiteks on lõunanaabritel aukohal hernestest tehtud roog, kuid verikäkist nad midagi head ei arva. Kalasoomused aga pistavad lätlased rahakotti kindla teadmisega, et see toob rikkuse majja.</p></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-15538290 movable">
<div style="background-color: rgb(237, 24, 114);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(237, 24, 114);" class="frontGroupHeading">Mis? Kus? Millal?</div>
</div>
<div style="border-color: rgb(237, 24, 114);" class="groupConnectMiddle groupType-regular">
<div class="groupContent"><section class="frontBlock frontType3"><article data-article-id="3339173" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3339173/detsember-valgamaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f2.pmo.ee/f/2016/11/01/6023721t84h70ef.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1em; line-height:1.1em"><strong>Detsember Valgamaal</strong></span><br><span style="color:#ed1872"><span style="font-size:1.2em; line-height:1.1em"><strong>Täna Tehvandil </strong></span></span><br><span style="font-size:0.6em; line-height:1.1em">Eesti meistrivõistlused murdmaasuusatamises.</span><span style="display: none;" class="frontComments dataLink"></span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(237, 24, 114);" class="groupBottom groupType-regular"><div style="border-color: rgb(237, 24, 114);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3954557" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954557/heikki-kadajast-sai-taas-vallavanem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f4.pmo.ee/f/2014/10/01/3395543t233hf6b7.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Heikki Kadajast sai taas vallavanem</span></h1>
<p class="frontLead arrow" itemprop="description">Tänasel Puka vallavolikogu istungil sai vahepeal juhita olnud vald endale taas vallavanema. Seitsme vallavoliniku häälega sai selleks Heikki Kadaja. Kokku on volikogus 11 liiget.  </p></a></article></span><span class="articleRight"><article data-article-id="3954181" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954181/galerii-jouluaegsed-jahijutud-pakkusid-poneva-hommikupooliku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2016/12/21/6194607t234h4da1.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:#da4a38">Galerii: </span>Jõuluaegsed jahijutud pakkusid põneva hommikupooliku</span></h1>
<p class="frontLead arrow" itemprop="description">Täna hommikul oli Hargla jahiseltsi juht Andres Rõõmus jahimaja juures koolilapsi ootamas juba varavalges. Maja oli soe ja grillikojas lõõmas lõke. Bussiga, mille roolis samuti jahimees, saabusidki peagi Valga põhikooli viiendikud.  </p></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<div class="groupHeader groupType-regular groupHeaderColor-680211 movable">
<div style="background-color: rgb(10, 97, 19);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 97, 19);" class="frontGroupHeading">MAA ELU</div>
</div>
<div style="border-color: rgb(10, 97, 19);" class="groupConnectMiddle groupType-regular">
<div class="groupContent"><section class="frontBlock frontType11"><article data-article-id="3954949" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3954949/ilusat-jouluaega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f2.pmo.ee/f/2016/12/22/6196263t113h51cb.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ilusat jõuluaega!</h1></a></article><article data-article-id="3954941" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3954941/vanaema-elutarkus-argitas-lapselast-aritegevust-alustama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f1.pmo.ee/f/2016/12/22/6196247t113hb8c0.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vanaema elutarkus ärgitas lapselast äritegevust alustama</h1></a></article><article data-article-id="3954937" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3954937/vutimune-voivad-suua-ka-allergikud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="208" height="208" data-src="//f3.pmo.ee/f/2016/12/22/6196243t113hca2e.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vutimune võivad süüa ka allergikud</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 97, 19);" class="groupBottom groupType-regular"><div style="border-color: rgb(10, 97, 19);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3954655" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954655/kui-meie-puhkame-siis-nemad-on-tool" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/12/21/6195255t89h594c.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Kui meie puhkame, siis nemad on tööl</span></h1>
<p class="frontLead arrow" itemprop="description">Peagi on käes pühadeaeg, mil enamik inimesi istub kodus peolaua taha ning ootab jõuluvana külaskäiku või aastavahetust. Kuid on neidki, kes samal ajal tööl peavad olema.</p></a></article><article data-article-id="3954659" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954659/lastekodulastel-piparkoogid-valmis-ja-salmid-peas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/12/21/6195297t89hf7ba.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Lastekodulastel piparkoogid valmis ja salmid peas</span></h1>
<p class="frontLead arrow" itemprop="description">Jõulukuu on heategevuskuu ning abivalmis inimeste pilgud pöörduvad ka lastekodude poole.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3954671" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954671/omavalitsused-jagavad-kommi-ja-mett" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/12/21/6195325t81hebb2.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em">Omavalitsused jagavad kommi ja mett </span><span style="display: none;" class="frontComments dataLink"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Valgamaa omavalitsused teevad jõulude ajal kingituste ja pidudega rõõmu nii lastele, vanuritele kui puudust kannatavatele peredele.</p></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-3837110 movable">
<div style="background-color: rgb(58, 140, 182);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(58, 140, 182);" class="frontGroupHeading">60 pluss</div>
</div>
<div style="border-color: rgb(58, 140, 182);" class="groupConnectMiddle groupType-regular">
<div class="groupContent"><section class="frontBlock frontType11"><article data-article-id="3955145" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.60pluss.ee/3955145/pensionarina-sammaste-abil-palmide-alla-ikka-pariselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/12/22/6196705t113he01b.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Pensionärina sammaste abil palmide alla, ikka päriselt?</h1></a></article><article data-article-id="3954119" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.60pluss.ee/3954119/haiglate-liit-lisaraha-leevendab-probleemi-vaid-osaliselt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f6.pmo.ee/f/2016/10/18/5970905t113h2cce.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Haiglate liit: lisaraha leevendab probleemi vaid osaliselt</h1></a></article><article data-article-id="3953681" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://www.60pluss.ee/3953681/peavalu-ja-unehaired-kaivad-kasikaes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/12/12/6164351t113h9264.jpg"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Peavalu ja unehäired käivad käsikäes</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(58, 140, 182);" class="groupBottom groupType-regular"><div style="border-color: rgb(58, 140, 182);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3954619" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954619/sotsiaalmaja-juhataja-ka-siin-elavad-inimesed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/12/21/6195225t233h6f0b.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Sotsiaalmaja juhataja: ka siin elavad inimesed</h1>
<p class="frontLead arrow" itemprop="description">Jõululaupäev astub pikkade sammudega lähemale. Linn on tuledes, pidulike-pühalike sündmustega tähistavad seda aega koolid ja asutused, kodudki on jõuluootuses. Mina aga sean sammud Valga linnaäärsesse hämarasse põiktänavasse – maja juurde, mille kodakondsetel juba ammu jõulude suhtes suuri ootusi ei ole.</p></a></article></span><span class="articleRight"><article data-article-id="3954635" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954635/sangaste-pansionaadis-holjub-jouluhong" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f2.pmo.ee/f/2016/12/21/6195243t234hcdce.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Sangaste pansionaadis hõljub jõuluhõng</span></h1>
<p class="frontLead arrow" itemprop="description">Eestlastele tähendavad jõulupühad eelkõige kodus pereringis olemist. Paljud eakad aga, kes kodus enam hakkama ei saa, võtavad jõulud vastu hooldekodus – nii ka Sangaste pansionaadis.</p></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3954277" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954277/galerii-otepaale-anti-ule-talvepealinna-tiitel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/12/21/6194497t81ha2e4.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.6em; line-height:1.1em"><span style="color:#da4a38">Galerii:</span> Otepääle anti üle talvepealinna tiitel</span></h1>
<p class="frontLead arrow" itemprop="description">Tänasel pööripäeval, mõnikümmend minutit pärast keskpäeva, algas astronoomiline talv. Selleks puhuks kuulutati Otepää taaskord Eesti ametlikuks talvepealinnaks.</p></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-680211 movable">
<div style="background-color: rgb(10, 97, 19);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 97, 19);" class="frontGroupHeading">heategevuskontsert Valgas</div>
</div>
<div style="border-color: rgb(10, 97, 19);" class="groupConnectMiddle groupType-regular">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3953463" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953463/galerii-heategevuskontsert-valgamaa-vahihaigetele-toeks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/12/20/6192821t89h9dfd.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Galerii:</span> Kontsert Valgamaa vähihaigetele toeks</span></h1>
<p class="frontLead arrow" itemprop="description">Täna, 20. detsembril toimus Valga Kultuuri- ja Huvialakeskuses heategevuskontsert "Kingitud Elu", mille piletulu läks Valgamaa vähiravifondile abivajajaid ootama.</p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://valgamaalane.postimees.ee/3941035/intervjuu-vahiravifond-kingib-elule-pikendust" class="frontRelatedHeading">Intervjuu: Vähiravifond kingib elule pikendust</a></li>
<li class="frontRelatedArts iconDot"><a href="http://valgamaalane.postimees.ee/3938529/kontserdi-tulu-laheb-vahihaigete-toetuseks" class="frontRelatedHeading">Kontserdi tulu läheb vähihaigete toetuseks</a></li>
</ul></article><article data-article-id="3954299" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954299/vahiravifondi-kogunes-kontserdiga-1049-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/12/20/6192863t89hc854.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vähiravifondi kogunes kontserdiga 1049 eurot</h1>
<p class="frontLead arrow" itemprop="description">Teisipäeva õhtul sai Valga kultuurikeskuses teoks heategevuskontsert «Kingitud elu», mille piletulu läks vähiravifondile Valgamaa abivajajaid ootama.</p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 97, 19);" class="groupBottom groupType-regular"><div style="border-color: rgb(10, 97, 19);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3954669" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954669/tabatud-hetk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/12/21/6195321t81hbd31.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Tabatud hetk</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3953565" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953565/soontaga-kula-sai-tuge-oiguskantslerilt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/03/30/5210153t233h5652.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Soontaga küla sai tuge õiguskantslerilt</span></h1>
<p class="frontLead arrow" itemprop="description">Soontaga küla abipalve õiguskantslerile, milles elanikud palusid hinnangut küla haldusterritoriaalse kuuluvuse küsimuses, sai möödunud nädalal vastuse.  </p></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://valgamaalane.postimees.ee/3924241/soontaga-kula-kui-kits-kahe-heinakuhja-vahel" class="frontRelatedHeading">Soontaga küla kui kits kahe heinakuhja vahel</a></li>
<li class="frontRelatedArts iconDot"><a href="http://valgamaalane.postimees.ee/3807389/puka-vald-soontaga-kulast-loobuda-ei-soovi" class="frontRelatedHeading">Puka vald Soontaga külast loobuda ei soovi </a></li>
<li class="frontRelatedArts iconDot"><a href="http://valgamaalane.postimees.ee/3620415/kas-soontaga-kula-suudab-valla-piire-liigutada" class="frontRelatedHeading">Kas Soontaga küla suudab valla piire liigutada?</a></li>
</ul></article></span><span class="articleRight"><article data-article-id="3954047" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954047/raadio-alustab-talvist-hooaega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f3.pmo.ee/f/2016/07/28/5664351t234h29e1.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Raadio alustab talvist hooaega</span></h1>
<p class="frontText"><span style="color:#495051">Saateid on programmis vähem kui varem, lisandunud on uusi tegijaid.</span></p></a></article></span></section><div class="groupHeader groupType-regular groupHeaderColor-680211 movable">
<div style="background-color: rgb(10, 97, 19);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 97, 19);" class="frontGroupHeading">heategevuskampaania </div>
</div>
<div style="border-color: rgb(10, 97, 19);" class="groupConnectMiddle groupType-regular">
<div class="groupContent"><section class="frontBlock frontType12"><article data-article-id="3954125" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954125/valgamaal-ootavad-taitmist-veel-seitsme-lapse-soovid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/12/21/6194403t89hfb23.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Valgamaal ootavad täitmist veel seitsme lapse soovid</h1>
<p class="frontLead arrow" itemprop="description">Maxima Eesti heategevuskampaania «Inglipuu» kutsub üles ühiselt täitma viimaseid vähekindlustatud peredes elavate laste kingisoove.</p></a></article><article data-article-id="3954005" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3954005/iga-viies-laps-elab-eestis-vaesuses" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/12/21/6194091t89h1981.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Iga viies laps elab Eestis vaesuses</span></h1>
<p class="frontLead arrow" itemprop="description">Laps sai humanitaarabi korras jõulukingituseks soditud näoga katkise nuku. Laps vaatas oma jõulukingitust ja küsis emalt üllatunult: "Kuidas küll ka jõuluvana teab, et ma teistest lastest kehvem olen ja mulle vana nuku kingiks toob?"</p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 97, 19);" class="groupBottom groupType-regular"><div style="border-color: rgb(10, 97, 19);" class="groupConnectBottom"></div></div>
<div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3953035" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953035/opilased-kogusid-loomade-varjupaigale-raha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/12/20/6191971t89h69ff.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Õpilased kogusid loomade varjupaigale raha</span></h1>
<p class="frontLead arrow" itemprop="description">Esmaspäevasel Lüllemäe põhikooli jõululaadal panid õpilased pead kokku ning korraldasid Valga varjupaigale annetuste kogumiseks heategevusliku loterii. Täna anti kogutud raha ja annetatud tekid varjupaigale üle.</p></a></article><article data-article-id="3953963" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953963/joulud-tulevad-tormised" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2015/12/07/4776899t89h7240.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Jõulud tulevad tormised</span></h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3953689" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953689/valga-kool-teenis-valja-teise-koha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f1.pmo.ee/f/2016/12/21/6193079t233h81fd.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Valga kool teenis välja teise koha</span></h1>
<p class="frontLead arrow" itemprop="description">Integratsiooni ja Migratsiooni Sihtasutus Meie Inimesed (MISA) jagas eile, 20. detsembril Riigikogu konverentsisaalis autasusid 2016. aasta kodanikupäeva e-viktoriini edukamatele sooritajatele ning esseekonkursi «Eesti Vabariigi 100. sünnipäev – kas olen külaline või sünnipäevalaps?» auhinnatud tööde autoritele. Kokku tunnustati 33 õpilast, 8 õpetajat ja 27 kooli.</p></a></article></span><span class="articleRight"><article data-article-id="3953647" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953647/torva-noortevolikogu-sai-uued-juhid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/12/21/6193029t234hef87.png"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.8em; line-height:1.1em">Tõrva noortevolikogu sai uued juhid</span></h1>
<p class="frontLead arrow" itemprop="description">Pühapäeval toimunud Tõrva noortevolikogu neljanda koosseisu esimesel istungil valisid liikmed endale uue esimehe ja aseesimehe.</p></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3953587" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953587/valgamaa-paadunuimad-liiklusrikkujad-jaid-politseile-vahele-seitsmel-korral" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/12/21/6193021t89hfbde.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Valgamaa paadunuimad liiklusrikkujad jäid politseile vahele seitsmel korral</span></h1>
<p class="frontLead arrow" itemprop="description">Tänavu saab politseilt hoiatava pühadekaardi ligi 800 inimest, kes on aasta jooksul liiklusnõuete vastu eksinud viis või enam korda.</p></a></article><article data-article-id="3953627" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953627/valga-lovid-roomustasid-linna-lapsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/12/21/6193041t89h8633.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Valga lõvid rõõmustasid linna lapsi</span></h1>
<p class="frontLead arrow" itemprop="description">Teisipäeva õhtul liikus Valgas ringi jõuluvana koos päkapikkudega. Kuna ilm oli sügiseselt sombune ja vihmane, tuli saani asemel kasutada sõiduvahendina autot.  </p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3951963" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951963/katuseraha-jouab-maakonda-mullusest-8000-eurot-vahem" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f3.pmo.ee/f/2016/12/19/6189987t84h4ba5.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Katuseraha jõuab maakonda mullusest 8000 eurot vähem</span></h1>
<p class="frontLead arrow" itemprop="description">Riigieelarvest jagatavat niinimetatud katuseraha tuleb uuel aastal Valgamaale samal tasemel mullusega. Toetust jagub kümne omavalitsuse objektidele või ettevõtmistele.</p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3952973" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952973/gripp-voib-olla-joudnud-ka-valgamaale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f3.pmo.ee/f/2015/01/29/3718455t233hbd7b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Gripp võib olla jõudnud ka Valgamaale</span></h1>
<p class="frontLead arrow" itemprop="description">Muutlikud ilmastikuolud aitavad kaasa viirusnakkuste levikule. Juba üle-eelmisel nädalal hakkas Eestis kasvama gripitaoliste haigestumiste arv ning suurenes grippi haigestunute osakaal. Grippi haigestumuse intensiivsust hinnatakse siiski veel madalaks ja gripiviiruse levikut piiratuks, kuid grippi ja gripilaadsetesse haigustesse haigestumine on tõusutrendil.</p></a></article></span><span class="articleRight"><article data-article-id="3953005" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3953005/kaheksa-inimest-laks-alkoholi-tarbimisega-liiale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f6.pmo.ee/f/2016/12/20/6191809t234h04ee.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Kaheksa inimest läks alkoholi tarbimisega liiale</span></h1>
<p class="frontText"><span style="color:#495051">Politsei viis neid nii koju kui kainerisse.</span></p></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3951987" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951987/kevadine-suurpoleng-jattis-aasta-linnu-kodu-ja-toidulauata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/12/19/6190039t89h9962.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Kevadine suurpõleng jättis aasta linnu kodu ja toidulauata</span></h1>
<p class="frontLead arrow" itemprop="description">Mais Aitsra kandis puhkenud põlengualasse jäi tõenäoliselt ka tuleva 2018. aasta linnuks valitud metsise elupaik. Isegi kui uhked linnud sinna tagasi pöörduvad, läheb neil toidu leidmisega raskeks.</p></a></article><article data-article-id="3952899" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952899/paastjad-kontrollivad-aasta-lopus-kodude-tuleohutust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/12/20/6191507t89ha11a.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Päästjad kontrollivad aasta lõpus kodude tuleohutust</h1>
<p class="frontText"><span style="color:#495051">Jõuluõhtul neid siiski koduukse taha oodata ei tasu.</span></p></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3951959" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951959/joulumeeleolu-loomiseks-sobivad-nii-oksad-kabid-kui-toataimed" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f4.pmo.ee/f/2016/12/19/6189963t233h3f12.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.7em; line-height:1.1em">Jõulumeeleolu loomiseks sobivad nii oksad, käbid kui toataimed</span></h1>
<p class="frontLead arrow" itemprop="description">Kaunistatud aknad ja õued toovad pimedasse aega jõulumeeleolu. Samuti nagu õitsvad potitaimed, mille kapriise iga iluihaleja teadma peaks.</p></a></article></span><span class="articleRight"><article data-article-id="3951981" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951981/joulupreemiatega-omavalitsuste-tootajad-arvestada-ei-saa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f4.pmo.ee/f/2016/12/19/6190031t234h6ef9.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.7em; line-height:1.1em">Jõulupreemiatega omavalitsuste töötajad arvestada ei saa</span></h1>
<p class="frontLead arrow" itemprop="description">Enamik Valga maakonna omavalitsusi jõulu- ega aastapreemiaid sel aastal ei jaga. Mõni omavalitsus pole jõudnud sellekohast otsust veel langetada.</p></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3952065" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952065/tartu-ulikooli-kliinikumist-saab-valga-haigla-peamine-omanik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f2.pmo.ee/f/2016/12/19/6190145t82hc45f.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Tartu Ülikooli kliinikumist saab Valga haigla peamine omanik</span></h1>
<p class="frontLead arrow" itemprop="description">Järgmisel nädalal saab Tartu Ülikooli kliinikumist Valga haigla peamine omanik. Klientidele esialgu midagi ei muutu, küll aga pole teada, kas raviasutusest ka 2018. aastal sünnitusabi saab.</p></a></article></span><span class="articleRight"><article data-article-id="3952841" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952841/jarelmaksu-votmisel-ei-tasu-kiirustada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/12/20/6191453t232hcbec.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Järelmaksu võtmisel ei tasu kiirustada</h1>
<p class="frontLead arrow" itemprop="description">Tarbijakaitseamet tuletab meelde, et eelseisvate jõulupühade ostumöllu keskmes ei tasu teha otsuseid liiga kergekäeliselt. Eelkõige puudutab see kingituste ostmise finantseerimiseks krediidilepingute sõlmimist ehk järelmaksu.  </p></a></article><article data-article-id="3952005" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952005/kusimus-vastus-eelmisest-nadalast-on-kohustuslik-toitumisalase-teabe-esitamine-toidupakenditel-mis-saab-aga-siis-kui-seda-nouetekohaselt-ei-tehta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/10/10/5940633t232h0241.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(218, 74, 56)">Küsimus-vastus: </span>Eelmisest nädalast on kohustuslik toitumisalase teabe esitamine toidupakenditel. Mis saab aga siis, kui seda nõuetekohaselt ei tehta?</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3952635" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952635/otepaa-otsib-kultuurikeskuse-remondi-lopuleviijat" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/12/20/6191135t89h6f58.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Otepää otsib kultuurikeskuse remondi lõpuleviijat</span></h1>
<p class="frontLead arrow" itemprop="description">Tööd lähevad eelduslikult maksma 208 00 eurot.</p></a></article><article data-article-id="3952523" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952523/ametid-ja-ettevotjad-koostasid-juhendi-ohutuks-lumerongasoiduks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/12/20/6190943t89h5d40.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ametid ja ettevõtjad koostasid juhendi ohutuks lumerõngasõiduks</h1></a></article></section><div class="groupHeader groupType-regular groupHeaderColor-680211 movable">
<div style="background-color: rgb(10, 97, 19);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(10, 97, 19);" class="frontGroupHeading">heategevuskontsert tõrvas</div>
</div>
<div style="border-color: rgb(10, 97, 19);" class="groupConnectMiddle groupType-regular">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article data-article-id="3950713" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950713/galerii-heategevuskontsert-toi-kirik-kammersaali-rahvast-tais" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/12/18/6186863t82h3a51.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em"><span style="color:rgb(221, 97, 35)">Galerii:</span> Heategevuskontsert tõi kirik-kammersaali rahvast täis</span></h1>
<p class="frontLead arrow" itemprop="description">Heategevuskontsert liikumisvõimetu Kalmer Miku toetuseks tõi Tõrva kirik-kammersaali täismaja. Kontserdi lõpus said Kalmer ja ta pere tšeki 4500 eurole.</p></a></article></span><span class="articleRight"><article data-article-id="3951973" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951973/heategevuskontsert-toi-pisarad-silma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/12/19/6190009t232h2e91.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Heategevuskontsert tõi pisarad silma</span></h1>
<p class="frontLead arrow" itemprop="description">Heategevuskontsert liikumisvõimetu Kalmer Miku toetuseks tõi Tõrva kirik-kammersaali täismaja. Kontserdi lõpus said Kalmer ja ta pere sümboolse tšeki 4500 eurole.</p></a></article><article data-article-id="3948921" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948921/liikumisvoimetu-mehe-pere-elab-uhe-paeva-korraga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/12/16/6178479t232h2ef8.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:1.0em; line-height:1.1em">Liikumisvõimetu mehe pere elab ühe päeva korraga</span><span data-article="3948921" data-href="http://valgamaalane.postimees.ee/3948921/liikumisvoimetu-mehe-pere-elab-uhe-paeva-korraga#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Heategevuskontserdid jõulukuul Tõrvas on saanud ilusaks tavaks. Pühapäevasel kontserdil kogutakse raha 39aastase Kalmer Miku taastusraviks ning trepironija ostuks.</p></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(10, 97, 19);" class="groupBottom groupType-regular"><div style="border-color: rgb(10, 97, 19);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3952015" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952015/tabatud-hetk" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/12/19/6190069t81he1fa.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.7em; line-height:1.1em">Tabatud hetk</span></h1>
<p class="frontLead arrow" itemprop="description">Kärakapoodide buum Valka moodi – üks pood avas hiljaaegu uksed ja sealsamas Raiņa tänavas üle tee kleebitakse reklaame juba uue vägijookide kaupluse aknale.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3952259" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952259/raietood-toid-valja-seitse-lohkekeha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2016/12/20/6190671t84hbf78.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Raietööd tõid välja seitse lõhkekeha</span></h1>
<p class="frontText"><span style="color:#495051">Tegu oli mürskudega.</span></p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3952019" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3952019/valgas-valmis-uus-ekstreemspordipark" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/12/19/6190071t82hc38c.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Valgas valmis uus ekstreemspordipark</span></h1>
<p class="frontLead arrow" itemprop="description">Valga uus ekstreemspordipark on valmis ja avab uksed jaanuari alguses.</p></a></article></span><span class="articleRight"><article data-article-id="3951509" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951509/uued-piirded-jatavad-hokivarustuse-terveks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/12/19/6189133t232h4a58.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Uued piirded jätavad hokivarustuse terveks</span></h1>
<p class="frontLead arrow" itemprop="description">Valga Soo tänava jääväljaku uued piirded võimaldavad seal varasemast mugavamalt hokit mängida. Tegelikult vajaks kogu väljak uuendamist, ent raha selleks pole.</p></a></article><article data-article-id="3951667" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951667/riigikogu-vottis-vastu-algava-aasta-riigieelarve" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f3.pmo.ee/f/2016/12/19/6189419t232hd59b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Riigikogu võttis vastu algava aasta riigieelarve</span></h1>
<p class="frontLead arrow" itemprop="description">Riigikogu võttis oma tänasel istungil vastu 2017. aasta riigieelarve eelnõu, mille järgi kasvavad eelarve kulud võrreldes 2016. aastaga 734 miljoni euro võrra ehk 7,6 protsenti 9,66 miljardi euroni.</p></a></article></span></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article data-article-id="3950839" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950839/galerii-ewert-and-the-two-dragons-andis-torvas-kontserdi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="369" height="190" data-src="//f5.pmo.ee/f/2016/12/19/6187473t233hf54e.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:rgb(221, 97, 35)">Galerii:</span> Ewert and The Two Dragons andis Tõrvas kontserdi</span></h1>
<p class="frontLead arrow" itemprop="description"><span style="font-size:1.1em; line-height:1.1em">Mitmel pool maailmas tuntust kogunud ansambel Ewert and The Two Dragons andis pühapäeval kontserdi Tõrvas pubis Juudas.  </span></p></a></article></span><span class="articleRight"><article data-article-id="3951549" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951549/valmis-juhend-lumerongasoidu-ohutuse-tagamiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="265" height="190" data-src="//f5.pmo.ee/f/2016/12/19/6189155t234h6fc1.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Valmis juhend lumerõngasõidu ohutuse tagamiseks</h1>
<p class="frontLead arrow" itemprop="description">Tarbijakaitseamet ja Tehnilise Järelevalve Amet on koostöös turuosalistega koostanud juhendi talvise lumerõngasõitu pakkuvatele ettevõtjatele.</p></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3951367" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951367/sangaste-ja-otepaa-panevad-leivad-ametlikult-uhte-kappi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/12/19/6188785t89hcf80.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:0.9em; line-height:1.1em">Sangaste ja Otepää panevad leivad ametlikult ühte kappi</span></h1>
<p class="frontLead arrow" itemprop="description">Neljapäeval toimub Sangaste lossis Sangaste ja Otepää vallavolikogude ühine istung, kus allkirjastatakse Sangaste ja Otepää ühinemisleping.</p></a></article><article data-article-id="3950579" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950579/galerii-talvepealinna-pidustused-toid-otepaale-jouluvanad-ja-turu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/12/18/6186161t89ha90c.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="font-size:0.8em; line-height:1.1em"><span style="color:rgb(221, 97, 35)">Galerii: </span>Talvepealinna pidustused tõid Otepääle jõuluvanad ja turu</span><span data-article="3950579" data-href="http://valgamaalane.postimees.ee/3950579/galerii-talvepealinna-pidustused-toid-otepaale-jouluvanad-ja-turu#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Otepääst saab varsti taas talvepealinn. Pidustustega seoses olid kohal nii jõuluvanad kui traditsiooniline turg.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3951239" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951239/uuring-eesti-leibkond-kulutab-jouluostudele-ligi-600-eurot" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f1.pmo.ee/f/2016/12/19/6188585t82h815d.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Uuring: </span>Eesti leibkond kulutab jõuluostudele ligi 600 eurot</h1>
<p class="frontLead arrow" itemprop="description">Eestlased kulutavad jõuluostudele ligi 600 eurot ehk ligi 30 protsenti leibkonna netosissetulekust, selgub uuringust.</p></a></article></span><span class="articleRight"><article data-article-id="3950989" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950989/ilmateenistus-joulude-ajaks-pakast-ei-luba" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/11/29/6125895t232h3401.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Ilmateenistus jõulude ajaks pakast ei luba</h1></a></article><article data-article-id="3951057" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3951057/tana-selgub-lasterikaste-perede-toetuse-tous" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f5.pmo.ee/f/2016/12/19/6187871t232h8fdc.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Täna selgub lasterikaste perede toetuse tõus</span></h1>
<p class="frontLead arrow" itemprop="description">Riigikogus on täna kolmandal lugemisel eelnõu, millega riik soovib tõsta kolme ja enama lapsega perede toetuse 300 eurole kuus ning seitsme ja enama lapsega perede toetuse 400 eurole kuus.</p></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3950325" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950325/politsei-naitab-oma-koogipoolt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/10/26/6006257t89h870f.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Politsei näitab oma köögipoolt</span></h1>
<p class="frontLead arrow" itemprop="description">Kõik huvilised saavad 28. detsembril külastada Lõuna-Eesti politseijaoskondi, et lähemalt tutvust teha politseitöö köögipoolega.</p></a></article><article data-article-id="3950331" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950331/joy-tantsutreener-naitas-klassi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/12/18/6185321t89h6d22.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Joy tantsutreener näitas klassi</span></h1>
<p class="frontLead arrow" itemprop="description">Tartus Vanemuise Kontserdimajas 16. korda toimunud rahvusvaheline breigi- ja tänavatantsude võistlusel Battle Of EST 2016 napsas hõbedase auhinna Valga stuudio Joy tantsutreener Alexander Makarov.</p></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3950327" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950327/elektrionnetusi-aitab-valtida-viie-lihtsa-toe-meelespidamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f3.pmo.ee/f/2016/12/18/6185419t82h6f11.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Elektriõnnetusi aitab vältida viie lihtsa tõe meelespidamine</h1>
<p class="frontLead arrow" itemprop="description">Detsembri külmemad ja pimedamad ilmad tähendavad ka suuremat elektriseadmete ja küttekehade kasutamist. Samuti lisab pühadekuul kodusele elektrisüsteemile koormust jõuluvalgustite kasutamine.</p></a></article></span><span class="articleRight"><article data-article-id="3950335" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950335/politsei-tabas-28-joobes-juhti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/12/18/6185319t232h13ae.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Politsei tabas 28 joobes juhti</span></h1>
<p class="frontLead arrow" itemprop="description">Politsei tabas laupäeva jooksul Eesti eri paigus hulga joobekahtlusega sõidukijuhte.</p></a></article><article data-article-id="3950289" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950289/korvpallimeeskond-kaotas-bc-kalev-cramole" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/11/22/6099723t232h05c7.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Korvpallimeeskond kaotas Kalev/Cramole</h1>
<p class="frontLead arrow" itemprop="description">BC Valga-Valka/Maks&amp;Moorits kaotas Olybet karikamängude poolfinaalis BC Kalev/Cramole tulemusega 83 : 60.</p></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3950255" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950255/galerii-jouludeks-kaunistatud-kodud-valgamaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/12/17/6183483t81h1208.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div class="symLock symUnlocked"></div></span><p data-article="3950255" class="frontAdditional">Oodatud on ka lugejate fotod. Uuendatud 22.detsembril</p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.5em; line-height:1.1em"><span style="color:rgb(221, 97, 35)">Galerii:</span> Jõuludeks kaunistatud kodud Valgamaal</span></h1>
<p class="frontLead arrow" itemprop="description">Jõuluaeg muudab kodud ilusaks. Siin on valik Valgamaalase reporterite kaamerate ette jäänud kaunistustest.</p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3950085" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950085/otepaa-talitriatlon-kandideerib-euroopa-parimaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/12/17/6182459t82h210b.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Otepää talitriatlon kandideerib Euroopa parimaks</span></h1>
<p class="frontText"><span style="color:#495051">Võistlusel osales kokku rohkem kui 80 võistlejat üle kogu Euroopa.</span></p></a></article></span><span class="articleRight"><article data-article-id="3950059" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950059/eeloleva-nadala-esimene-pool-pakub-valdavalt-paevaseid-plusskraade" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f6.pmo.ee/f/2016/12/17/6182397t232h5eba.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Eeloleva nädala esimene pool pakub valdavalt päevaseid plusskraade</span></h1>
<p class="frontLead arrow" itemprop="description">Eeloleva nädala esimene pool tuleb pigem soe ja kohatised öised miinuskraadid jäävad tagasihoidlikeks.</p></a></article><article data-article-id="3948857" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948857/kusimus-vastus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/11/04/6037285t232h7f38.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em"><span style="color:#dd6123">Küsimus-vastus:</span> Kuidas jahimehed jõule tähistavad?</span></h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3950013" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950013/galerii-talve-volumaa-puka-rahvamajas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/12/17/6182047t81h67a7.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:rgb(221, 97, 35)">Galerii: </span>Talve võlumaa Puka rahvamajas</span></h1>
<p class="frontLead arrow" itemprop="description">Puka rahvamaja moondus laupäeva hommikul talve võlumaaks. Kohal käis ka jõuluvana.  </p></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article data-article-id="3950175" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3950175/tanav-saab-ajutised-sildid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="326" height="298" data-src="//f6.pmo.ee/f/2016/12/17/6183081t82h0848.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Tänav saab ajutised sildid</span></h1>
<p class="frontLead arrow" itemprop="description">Valgamaalase toimetusse helistas reedel linnakodanik, kellel oli küsimus Valgas asuva Neulandi tänava kohta.</p></a></article></span><span class="articleRight"><article data-article-id="3948663" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948663/arhiivi-hoidlates-peitub-tohutul-hulgal-ajalugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f4.pmo.ee/f/2016/12/16/6178089t232hde45.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Arhiivi hoidlates peitub tohutul hulgal ajalugu</span></h1>
<p class="frontLead arrow" itemprop="description">Seda, et Valgas endises Säde seltsimajas asub arhiiv, teab enamik inimesi, kuid mida selle maja ruumid peidavad ning millega seal tegeletakse, paljud ei tea. Ammugi mitte seda, et arhiivi hoidlates on üle 755 000 säiliku.</p></a></article><article data-article-id="3948941" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948941/valgamaale-koolilopetajaid-toole-ei-asu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="320" height="120" data-src="//f1.pmo.ee/f/2016/12/17/6181597t232hba59.jpg"><div class="symLock symUnlocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Valgamaale koolilõpetajaid tööle ei asu</span></h1>
<p class="frontLead arrow" itemprop="description">Neljapäeval, 15. detsembril anti Sisekaitseakadeemia politsei- ja piirivalvekolledžis lõputunnistus 45 politseiametnikule.</p></a></article></span></section><div class="groupHeader groupType-regular groupHeaderColor-3837110 movable">
<div style="background-color: rgb(58, 140, 182);" class="groupConnectTop"></div>
<div style="border-top-color: rgb(58, 140, 182);" class="frontGroupHeading">Maakonna tänugala</div>
</div>
<div style="border-color: rgb(58, 140, 182);" class="groupConnectMiddle groupType-regular">
<div class="groupContent">
<section class="frontBlock frontType1"><article data-article-id="3949781" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3949781/galerii-valga-maakonna-tanugala-2016" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/12/16/6180363t81h43d2.jpg"><div class="symbols"><div class="symPicture"></div></div>
<div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.8em; line-height:1.1em"><span style="color:#da4a38">Galerii:</span> Valga maakonna tänugala 2016</span></h1>
<p class="frontText"><u><strong>Kokku 82 pilti!</strong></u></p>
<p class="frontLead arrow" itemprop="description">Traditsioonilisel iga aasta lõpus toimuval tänugalal said tunnustatud kõik Valga maakonnas aasta jooksul enim silma paistnud inimesed.</p></a></article></section><section class="frontBlock frontType12"><article data-article-id="3948813" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948813/valgamaa-tanugalal-tunnustati-parimaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/12/16/6180539t89hf62b.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Valgamaa tänugalal tunnustati parimaid</span></h1>
<p class="frontLead arrow" itemprop="description">Reedeõhtusel Valgamaa tänugalal selgusid maakonna lõppeva aasta maakonna parimad sportlased, kultuuritegelased, noored ja terviseedendajad.</p></a></article><article data-article-id="3948873" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948873/valgamaa-aasta-teoks-sai-voitlus-kohaliku-arki-sailimise-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/12/16/6180493t89h6567.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Selgus maakonna aasta tegu</span></h1>
<p class="frontLead arrow" itemprop="description">Neljapäeval lõppes hääletus, millega selgus tänavune aasta tegu. Ülekaaluka häälteenamuse pälvis kevadest kestnud võitlus, mille tulemusel säilis Valgamaal ARKi büroo.</p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div style="background-color: rgb(58, 140, 182);" class="groupBottom groupType-regular"><div style="border-color: rgb(58, 140, 182);" class="groupConnectBottom"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3948731" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948731/jouluvana-paris-nii-lihtne-mu-too-ei-ole-et-teed-hou-hou-hou-ja-jagad-pakid-laiali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f6.pmo.ee/f/2016/12/16/6178143t84h3a9b.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em">Jõuluvana: päris nii lihtne mu töö ei ole, et teed hõu-hõu-hõu ja jagad pakid laiali</span></h1>
<p class="frontText"><span style="color:#495051">Vana lubas igal juhul kinke!</span></p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3948745" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948745/kristel-veri-elu-on-lill" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/12/16/6178297t89h875e.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Kristel Veri elu on lill</span></h1>
<p class="frontLead arrow" itemprop="description">Tõrva kõrtsihoone väikeses poes tegutseb korduvalt Eesti parimaks pulmaseadete tegijaks tunnistatud Kristel Veri. Tagasihoidlik naine on oma sõnul leidnud unistuste töö, mis täidab kogu ta elu.</p></a></article><article data-article-id="3948849" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://valgamaalane.postimees.ee/3948849/rajaleidjad-voitsid-kaks-auhinda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/12/16/6178397t89h5485.jpg"><div style="display: none;" class="symLock symLocked"></div></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Rajaleidjad võitsid kaks auhinda</h1>
<p class="frontLead arrow" itemprop="description">Valgamaa Rajaleidja pere naasis Innove aastalõpupeolt topelttunnustusega: saadi aasta teo tiitel, Tuuli Mekk pälvis aga auhinna tabavate pildipealkirjade eest.</p></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="380"><button class="searchButton" type="submit"></button></form></section><a href="/vihje"><div class="vmHint send"><span>Saada vihje</span></div></a><a href="http://kuulutus.ajaleht.ee/?lehelt=vm" target="_blank"><div class="vmHint order"><span>Telli kuulutus</span></div></a><div class="subscLinkBlock"><a href="http://tellimine.ee/est/ajalehed/valgamaalane" target="_blank">Telli Valgamaalane</a></div><div class="dfp_ad" id="dfp585d010483413"><script>googletag.cmd.push(function() { googletag.display("dfp585d010483413"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://valgamaalane.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">11:40</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3339173/detsember-valgamaal">Detsember Valgamaal</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:34</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3956535/suurima-muugitulu-ja-kaibega-ettevote-valgamaal-oli-mullu-upm-kymmene-otepaa-as">Suurima müügitulu ja käibega ettevõte Valgamaal oli mullu UPM-Kymmene Otepää AS</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:27</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3956359/liikumispuuetega-inimeste-treeningusaali-loomisele-tulevad-appi-ka-eesti-lionsi-ja-leo-klubid">Liikumispuuetega inimeste treeningusaali loomisele tulevad appi ka Eesti Lionsi ja Leo klubid</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:42</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3955787/valgamaa-opilased-naitasid-testis-haid-tulemusi">Valgamaa õpilased näitasid testis häid tulemusi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:24</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3955753/video-loke-trummid-ja-loitsud-saa-osa-omaparasest-pooripaeva-riitusest">Video: Lõke, trummid ja loitsud. Saa osa omapärasest pööripäeva riitusest!</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:02</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3955581/varjupaik-voib-siiski-alles-jaada">Varjupaik võib siiski alles jääda</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:14</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3955473/kristi-poldvee-toi-taas-kodututele-loomadele-jouluroomu">Kristi Põldvee tõi taas kodututele loomadele jõulurõõmu</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:07</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3955491/valgamaa-reformierakondlased-toetavad-pevkurit">Valgamaa reformierakondlased toetavad Pevkurit</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:08</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3955201/politseinike-palgad-tousevad-valikuliselt">Politseinike palgad tõusevad valikuliselt </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:08</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954991/toopaeva-luhendamine-ei-ole-tooandja-oigus-vaid-kohustus">Tööpäeva lühendamine ei ole tööandja õigus, vaid kohustus</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954691/intervjuu-eestlaste-kui-metsarahva-usk-on-midagi-erilist">Intervjuu: Eestlaste kui metsarahva usk on midagi erilist</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954687/kusitlus-kus-ja-kuidas-joulupuhad-veedate">Küsitlus: Kus ja kuidas jõulupühad veedate?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954679/nadala-sundmus">Nädala sündmus</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954671/omavalitsused-jagavad-kommi-ja-mett">Omavalitsused jagavad kommi ja mett </a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954669/tabatud-hetk">Tabatud hetk</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954659/lastekodulastel-piparkoogid-valmis-ja-salmid-peas">Lastekodulastel piparkoogid valmis ja salmid peas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954655/kui-meie-puhkame-siis-nemad-on-tool">Kui meie puhkame, siis nemad on tööl</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954635/sangaste-pansionaadis-holjub-jouluhong">Sangaste pansionaadis hõljub jõuluhõng</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954619/sotsiaalmaja-juhataja-ka-siin-elavad-inimesed">Sotsiaalmaja juhataja:  ka siin elavad inimesed</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3954565/kodutud-kutsud-kiisud-otsivad-kodu">Kodutud kutsud-kiisud otsivad kodu</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://valgamaalane.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp585d010483516"><script>googletag.cmd.push(function() { googletag.display("dfp585d010483516"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">LUGEMISSOOVITUS</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954919"><a href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196739t81h775c.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3954919">Veel täiendatud kell 10.58!</p>
<h1 class="frontHeading" itemprop="name">Fotod ja video: hiidlased tervitasid Leigrit koos kitse ja jõuluvanaga<span class="frontComments dataLink" data-href="http://www.postimees.ee/3954919/fotod-ja-video-hiidlased-tervitasid-leigrit-koos-kitse-ja-jouluvanaga#comments" data-article="3954919">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955681"><a href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/22/6198025t84ha047.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional" data-article="3955681">Video on järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">Kanal 2 «Jõulusoojus» kogus saate ajal diabeedihaigetele lastele üle 85 000 euro<span class="frontComments dataLink" data-href="http://www.postimees.ee/3955681/kanal-2-joulusoojus-kogus-saate-ajal-diabeedihaigetele-lastele-ule-85-000-euro#comments" data-article="3955681">1</span>
</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955543"><a href="http://arvamus.postimees.ee/3955543/mihkel-kunnus-raagib-suu-puhtaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6197351t84h3a6f.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Mihkel Kunnus räägib suu puhtaks</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955217"><a href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/07/15/5625751t84h17a9.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Suur ülevaade: Eesti ekspertide hinnangul on 2016. aasta parimad mobiilid just need<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3955217/suur-ulevaade-eesti-ekspertide-hinnangul-on-2016-aasta-parimad-mobiilid-just-need#comments" data-article="3955217">6</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Heategevus</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent"><section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955533"><a href="http://sport.postimees.ee/3955533/paevaintervjuu-kes-valitakse-aasta-sportlasteks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/22/6197945t81h1792.png" alt="" class="image" itemprop="image" height="298" width="648"></span><p class="frontAdditional" data-article="3955533">Järelvaadatav</p>
<h1 class="frontHeading" itemprop="name">PÄEVAINTERVJUU Kes valitakse aasta sportlasteks?</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div>
<div class="groupHeader groupType-regular groupHeaderColor-5090793 movable">
<div class="groupConnectTop" style="background-color: rgb(77, 173, 233);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(77, 173, 233);">Kodu.postimees.ee</div>
</div>
<div class="groupConnectMiddle groupType-regular" style="border-color: rgb(77, 173, 233);">
<div class="groupContent">
<section class="frontBlock frontType1"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3954397"><a href="http://kodu.postimees.ee/3954397/keset-vorumaad-asub-toeline-vabariigiaegne-skandinaaviaparane-suurtalu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/21/6196079t81ha12d.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Keset Võrumaad asub tõeline vabariigiaegne skandinaaviapärane suurtalu</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955263"><a href="http://kodu.postimees.ee/3955263/jamie-oliveri-jouluretsept-imemaitsvad-joulukartulid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6196869t84hd664.jpg" alt="" class="image" itemprop="image"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Jamie Oliveri jõuluretsept: imemaitsvad jõulukartulid</h1></a></article></section><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3955349"><a href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6197373t84hf6f1.jpg" alt="" class="image" itemprop="image" style="width: auto; height: auto;"></span><p class="frontAdditional"></p>
<h1 class="frontHeading" itemprop="name">Vaata, kuidas tähistatakse jõule kuningapalees<span class="frontComments dataLink" data-href="http://kodu.postimees.ee/3955349/vaata-kuidas-tahistatakse-joule-kuningapalees#comments" data-article="3955349">2</span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom groupType-regular" style="background-color: rgb(77, 173, 233);"><div class="groupConnectBottom" style="border-color: rgb(77, 173, 233);"></div></div></div></div><!-- Lugemissoovitus --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="gallup columnBlock gallup-api gallup-13449 " data-gallup-id="13449"><span class="sectionBorder"></span><header>Gallup</header><div type="PM/template" id="gallupTemplate" style="display: none;"><div class="option"><a href="#" id="13449:{{optionID}}" class="b64RadioButton"></a><div class="text-votes"><span class="text">{{text}}</span><span class="votes"> ({{count}})</span></div><div class="percentage-container" id="{{optionID}}"><div class="bar"></div><div class="percentage">{{percent}}%</div></div></div></div><div class="gallup-content"><div class="title"><h4 class="gallupTitle"></h4></div><div class="options"><form class="gallup" id="13449"></form></div><div class="info">Küsitluses on osalenud <span class="total"></span> inimest</div></div></section><!-- gallup veeruArt --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="facebookSection textSection"><header>Liitu meiega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="https://www.facebook.com/Valgamaalane/" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><section><span class="sectionBorder"></span><header><a href="http://valgamaalane.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "23.12.2016",domain: 380,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3956399/otse-putin-annab-aru-tana-toimub-iga-aastane-suur-pressikonverents" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/23/6199785t90hf551.jpg" alt="OTSE: Putin annab aru - täna toimub iga-aastane suur pressikonverents" width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3956399/otse-putin-annab-aru-tana-toimub-iga-aastane-suur-pressikonverents">OTSE: Putin annab aru - täna toimub iga-aastane suur pressikonverents</a><a class="com" href="http://maailm.postimees.ee/3956399/otse-putin-annab-aru-tana-toimub-iga-aastane-suur-pressikonverents#comments"> (4)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3956501/moskva-metroo-gaasiplahvatuses-sai-viga-kuus-inimest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/23/6199997t91h3990.jpg" alt="Moskva metroo gaasiplahvatuses sai viga kuus inimest" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3956501/moskva-metroo-gaasiplahvatuses-sai-viga-kuus-inimest">Moskva metroo gaasiplahvatuses sai viga kuus inimest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3956415/galerii-purustatud-aleppo-meenutab-teise-maailmasoja-jargset-dresdenit" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/23/6199831t91h1773.jpg" alt="Galerii: Purustatud Aleppo meenutab Teise maailmasõja järgset Dresdenit" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3956415/galerii-purustatud-aleppo-meenutab-teise-maailmasoja-jargset-dresdenit">Galerii: Purustatud Aleppo meenutab Teise maailmasõja järgset Dresdenit</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Maailm 1+2 --><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3955663/opetajad-teevad-mis-suudavad-et-kehka-oleks-lahe" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/12/22/6197355t90hc184.jpg" alt="Õpetajad teevad, mis suudavad, et «kehka» oleks lahe" width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3955663/opetajad-teevad-mis-suudavad-et-kehka-oleks-lahe">Õpetajad teevad, mis suudavad, et «kehka» oleks lahe</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3956597/video-ela-kaasa-kelly-sildaru-esimesele-ingliskeelsele-vlogile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/15/6176737t91h6fe1.jpg" alt="Video: ela kaasa Kelly Sildaru esimesele ingliskeelsele vlogile" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3956597/video-ela-kaasa-kelly-sildaru-esimesele-ingliskeelsele-vlogile">Video: ela kaasa Kelly Sildaru esimesele ingliskeelsele vlogile</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3956663/galerii-mannima-voitis-veerpalu-eest-suusavahetusega-soidu-meistritiitli" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/12/23/6200463t91h16f3.jpg" alt="Galerii: Mannima võitis Veerpalu eest suusavahetusega sõidu meistritiitli" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3956663/galerii-mannima-voitis-veerpalu-eest-suusavahetusega-soidu-meistritiitli">Galerii: Mannima võitis Veerpalu eest suusavahetusega sõidu meistritiitli</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Sport 1+2 --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3956381/kokandusopetaja-soovitab-kuidas-oiget-joulupraadi-valmistada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2013/12/09/2678966t90h1abe.jpg" alt="Kokandusõpetaja soovitab, kuidas õiget jõulupraadi valmistada" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3956381/kokandusopetaja-soovitab-kuidas-oiget-joulupraadi-valmistada">Kokandusõpetaja soovitab, kuidas õiget jõulupraadi valmistada</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3955607/tarbijakaitse-katkise-kauba-vastu-pakutava-kinkekaardiga-ei-pea-noustuma" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6197435t91ha0f2.jpg" alt="Tarbijakaitse: katkise kauba vastu pakutava kinkekaardiga ei pea nõustuma" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3955607/tarbijakaitse-katkise-kauba-vastu-pakutava-kinkekaardiga-ei-pea-noustuma">Tarbijakaitse: katkise kauba vastu pakutava kinkekaardiga ei pea nõustuma</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3955559/lugeja-kusib-kes-vastutab-kortermaja-hallitava-seina-eest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/12/22/6197365t91hd384.jpg" alt="Lugeja küsib: kes vastutab kortermaja hallitava seina eest?" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3955559/lugeja-kusib-kes-vastutab-kortermaja-hallitava-seina-eest">Lugeja küsib: kes vastutab kortermaja hallitava seina eest?</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Tarbija 1+2 --><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://tervis.postimees.ee/rubriik/2125">Tervis<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3955601/grippi-haigestus-kolm-korda-rohkem-inimesi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/22/6197431t90h26b8.jpg" alt="Grippi haigestus kolm korda rohkem inimesi" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3955601/grippi-haigestus-kolm-korda-rohkem-inimesi">Grippi haigestus kolm korda rohkem inimesi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3955359/suur-ulevaade-vaata-milliseid-joulukaunistusi-ei-tohi-suua" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/12/22/6197127t91haedb.jpg" alt="Suur ülevaade: vaata, milliseid jõulukaunistusi ei tohi süüa" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3955359/suur-ulevaade-vaata-milliseid-joulukaunistusi-ei-tohi-suua">Suur ülevaade: vaata, milliseid jõulukaunistusi ei tohi süüa</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3956405/arstid-ootavad-rataselt-tervishoiu-rahastamise-kohta-selgeid-vastuseid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/23/6199839t91h1b7e.jpg" alt="Arstid ootavad Rataselt tervishoiu rahastamise kohta selgeid vastuseid" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3956405/arstid-ootavad-rataselt-tervishoiu-rahastamise-kohta-selgeid-vastuseid">Arstid ootavad Rataselt tervishoiu rahastamise kohta selgeid vastuseid</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Tervis 1+2 --><div class="dfp_ad" id="am_adpos_277"><script>googletag.cmd.push(function() { googletag.display("am_adpos_277"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder 0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow 0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3956409/vaata-kuidas-juuksed-aastaga-nullist-tagasi-kasvavad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/12/23/6199827t90h1554.jpg" alt="Vaata, kuidas juuksed aastaga nullist tagasi kasvavad" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3956409/vaata-kuidas-juuksed-aastaga-nullist-tagasi-kasvavad">Vaata, kuidas juuksed aastaga nullist tagasi kasvavad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3953945/postimehe-nadalahoroskoop-24-30-detsember-2016" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/12/21/6194033t91h4485.jpg" alt="Postimehe nädalahoroskoop 24.-30. detsember 2016" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3953945/postimehe-nadalahoroskoop-24-30-detsember-2016">Postimehe nädalahoroskoop 24.-30. detsember 2016</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3956375/uuring-liigne-sotsiaalmeedia-kasutamine-suurendab-depressiooni-riski" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/12/23/6199593t91h6245.jpg" alt="Uuring: liigne sotsiaalmeedia kasutamine suurendab depressiooni riski" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3956375/uuring-liigne-sotsiaalmeedia-kasutamine-suurendab-depressiooni-riski">Uuring: liigne sotsiaalmeedia kasutamine suurendab depressiooni riski</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Naine 1+2 --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="usefulLinks"><p class="heading">Kasulikud lingid</p><div class="linksBlock"><div class="usefulColumn"><div class="usefulHeader usefulColor_926eae">Kultuur</div><ul class="usefulColumnLinks"><li><a href="http://www.valgakultuurikeskus.ee/" target="_blank">Valga kultuurikeskus</a></li><li><a href="http://www.valgark.ee/" target="_blank">Valga keskraamatukogu</a></li><li><a href="http://www.isamaalinemuuseum.ee/" target="_blank">Sõjamuuseum</a></li><li><a href="http://www.valgamuuseum.ee/" target="_blank">Valga muuseum</a></li><li><a href="http://www.valgapraostkond.ee/index.php?op=3&amp;path=Otep%E4%E4%2FEesti+Lipu+Muuseum" target="_blank">Eesti lipu muuseum</a></li><li><a href="http://www.spordimuuseum.ee/otepaa-talispordimuuseum" target="_blank">Talispordimuuseum</a></li><li><a href="http://helmemuuseum.edicypages.com/et" target="_blank">Helme koduloomuuseum</a></li><li><a href="http://www.helme.ee/kulalisele/muuseumid/barclay-de-tolly-mausoleum/" target="_blank">Barclay de Tolly mausoleum</a></li><li><a href="http://www.hot.ee/hellenurmeveski" target="_blank">Hellenurme vesiveski-muuseum</a></li><li><a href="http://galerii.kirmus.ee/nypli/gustav-wulff-ois/muuseum/" target="_blank">Gustav Wulff-Õie talumuuseum</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_669acc">Sport</div><ul class="usefulColumnLinks"><li><a href="http://www.valgalv.ee/et/Linnakodanikule/Sport/Staadionid" target="_blank">Valga keskstaadion</a></li><li><a href="http://www.valgasport.ee/" target="_blank">Valga spordihall</a></li><li><a href="http://www.viraaz.ee/?keel=est" target="_blank">Tõrva spordihoone</a></li><li><a href="http://www.nuustaku.edu.ee/?i=240&amp;p=240" target="_blank">Otepää spordihoone</a></li><li><a href="http://www.tehvandi.ee/" target="_blank">Tehvandi spordikeskus</a></li><li><a href="http://www.kaariku.com/" target="_blank">Kääriku spordikeskus</a></li><li><a href="http://www.kuutsemae.ee/" target="_blank">Kuutsemägi</a></li><li><a href="http://www.munakas.ee/" target="_blank">Väike Munamägi</a></li><li><a href="http://www.pyhajarve.com/vaba-aeg/ujula" target="_blank">Ujula</a></li><li><a href="http://www.valgalv.ee/et/Linnakodanikule/Sport/Pealkirjata-lehek" target="_blank">Valga spordiklubid</a></li><li><a href="http://www.otepaa.ee/spordiklubid-ja-sportimise-voimalused" target="_blank">Otepää spordiklubid</a></li><li><a href="http://torva.kovtp.ee/et/spordiklubid" target="_blank">Tõrva spordiklubid</a></li><li><a href="http://www.valgamaasl.ee/" target="_blank">Valgamaa spordiliit</a></li><li><a href="http://www.seikluspark.ee/" target="_blank">Seikluspark</a></li><li><a href="http://anso.ee/" target="_blank">Ansomägi</a></li><li><a href="http://www.winterplace.ee/" target="_blank">Otepää Winterplace</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ffd338">Kaubandus</div><ul class="usefulColumnLinks"><li><a href="https://www.automaailm.ee/et/Company/City/Valga" target="_blank">Automaailm</a></li><li><a href="http://www.bauhof.ee/kauplused" target="_blank">Bauhof</a></li><li><a href="http://www.biltex.ee/" target="_blank">Biltexi kaubahoov</a></li><li><a href="http://www.hot.ee/k/karnivoor/pood.html" target="_blank">Edgari pood ja pagar</a></li><li><a href="http://www.k-rauta.ee/Kaupluse/valga/Pages/Default.aspx" target="_blank">K-Rauta</a></li><li><a href="http://wikimapia.org/18415894/et/Kevade-keskus" target="_blank">Kevade Keskus</a></li><li><a href="http://www.maxima.ee/kaupluseketid" target="_blank">Maxima kauplused</a></li><li><a href="http://mehka.ee/" target="_blank">Mehka</a></li><li><a href="http://www.facebook.com/MooniPood" target="_blank">Mooni pood</a></li><li><a href="http://www.facebook.com/pages/RAVE-M%C3%B6%C3%B6bel/530498730311656?ref=stream" target="_blank">Rave Mööbel</a></li><li><a href="http://rimi.ee/kauplused/" target="_blank">Rimi ja Säästumarket</a></li><li><a href="http://selver.eu/kauplused/valga-selver" target="_blank">Selver</a></li><li><a href="http://www.silvaagro.ee/index.php?page=76" target="_blank">Silva Agro</a></li><li><a href="https://www.coop.ee/uhistu/trva-tarbijate-histu/" target="_blank">Tõrva Tarbijate Ühistu</a></li><li><a href="http://www.vallai.ee/index.php?page=61" target="_blank">Vallai</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_eb813a">Turism</div><ul class="usefulColumnLinks"><li><a href="http://turism.valgamaa.ee/" target="_blank">Valgamaa turismiinfo<li><a href="http://loodusegakoos.ee/kuhuminna/voimaluste-otsing?element%5Bobject_type%5D%5B%5D=%C3%95pperada&amp;element%5Bobject_type%5D%5B%5D=Rattarada&amp;element%5Bobject_type%5D%5B%5D=Matkarada&amp;element%5Bobject_type%5D%5B%5D=Maastikus%C3%B5idurada&amp;element%5Bobject_type%5D%5B%5D=Telkimisala&amp;element%5Bobject_type%5D%5B%5D=Metsamaja&amp;element%5Bobject_type%5D%5B%5D=Metsaonn&amp;element%5Bobject_type%5D%5B%5D=Teabepunkt&amp;element%5Bobject_type%5D%5B%5D=Looduskeskus&amp;element%5Bobject_type%5D%5B%5D=Loodusmaja&amp;element%5Bobject_type%5D%5B%5D=L%C3%B5kkekoht&amp;element%5Bobject_type%5D%5B%5D=Muu&amp;search=1&amp;search_type=Puhkeala&amp;element%5Bregion%5D%5B%5D=Valgamaa#tulemus" target="_blank">RMK puhkekohad ja matkarajad Valgamaal</a></li><li><a href="http://www.clubhotel.ee/et/" target="_blank">GMP Clubhotel Pühajärve</a></li><li><a href="http://www.lilli.ee" target="_blank">Lilli kohvik-restoran</a></li><li><a href="http://www.karupesa.ee/" target="_blank">Karupesa hotell</a></li><li><a href="http://www.hotellmetsis.com" target="_blank">Hotell-restoran Metsis</a></li><li><a href="http://mustkouts.wix.com/kouts" target="_blank">Musta Kõutsi kõrts</a></li><li><a href="https://www.facebook.com/L%C3%A4ti-Saatkond-215564735130199/" target="_blank">Kohvik Läti Saatkond</a></li><li><a href="http://www.pyhajarve.com/" target="_blank">Pühajärve SPA hotell</a></li><li><a href="http://www.rukkimaja.ee/" target="_blank">Sangaste Rukkimaja restoran</a></li><li><a href="http://www.tammuri.ee/index.php/et/" target="_blank">Tammuri talu restoran ja veinikelder</a></li><li><a href="http://www.voorimehepubi.ee/" target="_blank">Voorimehe Pubi</a></li><li><a href="https://www.facebook.com/Pubi-Seltskond-1103251729713396/" target="_blank">Pubi Seltskond</a></li><li><a href="http://www.pubijuudas.eu/%20" target="_blank">Pubi Juudas</a></li></a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_a0b750">Kasulik info</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://turism.valgamaa.ee/index.php?id=201&amp;nfo=2" target="_blank">Bussijaam</a></li><li class="usefulSub"><a href="http://elron.ee" target="_blank">Rongiliiklus</a></li><li class="usefulSub"><a href="http://www.pv.lv/lv/" target="_blank">Rongiliiklus Lätis</a></li><li class="usefulSub"><a href="http://www.valgahaigla.ee/" target="_blank">Haigla</a></li><li class="usefulSub"><a href="http://www.politsei.ee/et/kontakt/politseijaoskondade-kontaktid.dot" target="_blank">Politseijaoskonnad</a></li><li class="usefulSub"><a href="http://valga.varjupaik.ee/" target="_blank">Kodutute loomade varjupaik</a></li><li class="usefulSub"><a href="http://www.emta.ee/index.php?id=32760" target="_blank">Maksuamet</a></li><li class="usefulSub"><a href="http://valgamaa.kaitseliit.ee/" target="_blank">Kaitseliidu Valgamaa malev</a></li><li class="usefulSub"><a href="http://www.politsei.ee/et/kontakt/teeninduspunktid/kmb/valga-teenindus/" target="_blank">Kodakondsus- ja migratsioonibüroo</a></li><li class="usefulSub"><a href="http://www.valgalv.ee/et/Linnakodanikule/Jaatmemajandus/jaatmejaam" target="_blank">Valga jäätmejaam</a></li><li class="usefulSub"><a href="http://www.helme.ee/elanikule/kommunaal-ja-heakord/jaatmemajandus/" target="_blank">Helme jäätmejaam</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_d14836">Kohalik võim</div><ul class="usefulColumnLinks"><li class="usefulSub"><a href="http://valga.maavalitsus.ee/et/uldinfo" target="_blank">Maavalitsus</a></li><li class="usefulSub"><a href="http://www.valga.ee/" target="_blank">Valga linn</a></li><li class="usefulSub"><a href="http://www.otepaa.ee/" target="_blank">Otepää vald</a></li><li class="usefulSub"><a href="http://torva.kovtp.ee/et/uldinfo" target="_blank">Tõrva linn</a></li><li class="usefulSub"><a href="http://www.helme.ee/" target="_blank">Helme vald</a></li><li class="usefulSub"><a href="http://www.podrala.ee/main.php" target="_blank">Põdrala vald</a></li><li class="usefulSub"><a href="http://www.hummulivv.ee/" target="_blank">Hummuli vald</a></li><li class="usefulSub"><a href="http://www.taheva.ee/" target="_blank">Taheva vald</a></li><li class="usefulSub"><a href="https://karula.kovtp.ee/et/uldinfo" target="_blank">Karula vald</a></li><li class="usefulSub"><a href="http://www.oeruvv.ee/" target="_blank">Õru vald</a></li><li class="usefulSub"><a href="http://www.tolliste.ee/" target="_blank">Tõlliste vald</a></li><li class="usefulSub"><a href="http://www.puka.ee/" target="_blank">Puka vald</a></li><li class="usefulSub"><a href="http://www.palupera.ee/" target="_blank">Palupera vald</a></li><li class="usefulSub"><a href="http://www.sangaste.ee/" target="_blank">Sangaste vald</a></li></ul></div><div class="usefulColumn"><div class="usefulHeader usefulColor_ed1872">Vallalehed</div><ul class="usefulColumnLinks"><li><a href="http://www.helme.ee/elanikule/uldinfo/ajaleht-helme-torva-elu/" target="_blank">Helme-Tõrva Elu</a></li><li><a href="https://www.otepaa.ee/ot" target="_blank">Otepää Teataja</a></li><li><a href="http://www.valgalv.ee/et/Linnakodanikule/Meedia" target="_blank">Valga Linna Leht</a></li></ul></div><div class="clr"></div></div></div><section class="footerBlock footerEditor"><div class="footerHeading">Peatoimetaja</div><div class="footerContent"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/02/01/4956717t117hb828.jpg" title="Sirli Homuha" alt="Sirli Homuha" class="dailyEditorImage"><p>Nimi:<br><span>Sirli Homuha</span></p><p>Telefon:<br><span>766 1962</span></p><p>E-postiga:<br><a href="mailto:sirli.homuha@ajaleht.ee" class="email footerLink">sirli.homuha(at)ajaleht.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="http://valgamaalane.postimees.ee/vihje" class="email">Saada vihje siit</a><br><span>766 3888</span></p><p>Lehe tellimine:<br><span>766 1960</span><br><span>508 0812</span></p><p>Toimetus:<br><span><a href="mailto:ajaleht@valgamaalane.ee" class="email">ajaleht@valgamaalane.ee</a></span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Valgamaalast</div><div class="footerContent"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="https://twitter.com/Valgamaalane" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a><br></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><span>5304 4220</span><br><span><a href="mailto:ainar.tamm@ajaleht.ee">ainar.tamm@ajaleht.ee</a></span></p><p>Kuulutused:<br><span>766 1960</span><br><span><a href="mailto:kuulutus@valgamaalane.ee">kuulutus@valgamaalane.ee</a></span></p></div></section><div class="footerBottom">© 2016 Valgamaalane<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees Grupp äriinfo</a> | <a href="/kontakt" class="footerLink">Töötajad</a> | <a href="/arhiiv" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.ajaleht.ee/?lehelt=vm" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://tellimine.ee/est/ajalehed/valgamaalane" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/116042160903399080436" rel="publisher">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1463/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Uudised');ga('set', 'contentGroup3', 'Valgamaalane');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'ofKaAPrAY6uAhMz3Dh8GTJPa.ofis_NKbqn6Yd34_Bj.E7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Taavi Niittee';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1463/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.217 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
