<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/x9tphbk30a6k6fGtV3KOLev8_gA=/640x480/smart/nginx/o/2017/07/06/6863991t1h861e.jpg"><meta property="og:title" content="Ettevõte lõpetas tasu nõudmise lepingust taganemise eest"><meta property="og:url" content="http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest"><meta property="og:site_name" content="Valgamaalane"><meta property="og:description" content="Viimasel ajal sagenesid tarbijate pöördumised tarbijakaitseameti ja tarbijavaidluste komisjoni poole seoses Elisa Eesti rahalise nõudega 13,90 eurot, mida mobiilioperaator küsis tarbijailt sidevahendi abil sõlmitud lepingust taganemisel. Ameti hinnangul on sellise tasu küsimine alusetu ning ta alustas menetlust, mille tulemusel lõpetas Elisa tarbijailt sellise tasu nõudmise."><meta property="og:type" content="article"><meta name="description" content="Viimasel ajal sagenesid tarbijate pöördumised tarbijakaitseameti ja tarbijavaidluste komisjoni poole seoses Elisa Eesti rahalise nõudega 13,90 eurot, mida mobiilioperaator küsis tarbijailt sidevahendi abil sõlmitud lepingust taganemisel. Ameti hinnangul on sellise tasu küsimine alusetu ning ta alustas menetlust, mille tulemusel lõpetas Elisa tarbijailt sellise tasu nõudmise."><meta name="keywords" content="elisa eesti"><meta name="cXenseParse:recs:publishtime" content="2017-07-06T15:21:06+03:00"><meta property="article:modified_time" content="2017-07-06T15:21:06+03:00"><meta name="cXenseParse:articleid" content="4169873"><meta name="cXenseParse:taxonomy" content="valgamaalane/tarbija"><meta property="article:section" content="Tarbija"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest"><link rel="alternate" href="http://m.postimees.ee/section/493/4169873"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#016836"><meta name="msapplication-config" content="/public/img/favicon/380/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/380/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/380/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/380/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/380/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/380/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/380/safari-pinned-tab.svg" color="#016836"><title>Ettevõte lõpetas tasu nõudmise lepingust taganemise eest - Tarbija - Valgamaalane</title><link href="/public/dist/app-29c58ca391cd92c70b8f.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#016836;color:#016836}.article-related-articles-list .slick-arrow:hover{background-color:#016836;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#016836}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(1,104,54,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(1,104,54,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(1,104,54,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#016836}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#016836}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js" async></script></head><body class="section-380 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="3/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://valgamaalane.postimees.ee"><img src="//f.pmo.ee/logos/380/c078059c7fc2a4c3136ea5472c94844f.svg" height="50" width="278" alt="Postimehe logo"></a><div class="header__date">neljapäev, 6. juuli 2017</div></div><div id="weather-bar"><weather-bar color="#016836" default="Valga" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="//valgamaalane.postimees.ee/kontakt" target="_blank" class="top-menu__link">Toimetus<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/valgamaalane" target="_blank" class="top-menu__link hidden-section--sm2">Telli Valgamaalane<span class="top-menu__post">|</span></a> <a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused<span class="top-menu__post">|</span></a> <a href="https://secure.pmo.ee/payment/buy?product_id=47&amp;product_period=8" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused<span class="top-menu__post">|</span></a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/valgamaalane" target="_blank" class="top-menu__link hidden-section--sm2">Telli Valgamaalane</a> <a href="http://kuulutus.ajaleht.ee" target="_blank" class="top-menu__link hidden-section--sm1">Kuulutused</a> <a href="https://secure.pmo.ee/payment/buy?product_id=47&amp;product_period=8" target="_blank" class="top-menu__link hidden-section--sm1">Päevapilet</a> <a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="top-menu__link hidden-section--sm1">Kasutustingimused</a> <a href="http://www.ajaleht.ee/reklaam/uldinfo" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a></div></div><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://valgamaalane.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/380/29ad81f8b5d9ddb31bdb35c9cfd54ac4.svg" height="32" width="174" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="/" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Valgamaalane</a> <a href="http://valgamaalane.postimees.ee/section/424" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Uudised</a> <a href="http://valgamaalane.postimees.ee/section/492" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Vaba aeg</a> <a href="http://valgamaalane.postimees.ee/section/491" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://valgamaalane.postimees.ee/section/493" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tarbija</a> <a href="/uudised" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Online</a> <a href="http://valgamaalane.postimees.ee/section/1516" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Paberleht</a> <a href="http://valgamaalane.postimees.ee/section/1564" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kuulutused</a> <a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Arhiiv</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="/arhiiv" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Arhiiv</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://valgamaalane.postimees.ee/section/1514" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Valgamaa</span></a><a href="http://valgamaalane.postimees.ee/section/2056" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="http://valgamaalane.postimees.ee/section/442" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a><a href="http://valgamaalane.postimees.ee/section/1518" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Krimi</span></a><a href="http://valgamaalane.postimees.ee/section/422" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kultuur</span></a><a href="http://valgamaalane.postimees.ee/section/420" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sport</span></a><a href="http://valgamaalane.postimees.ee/section/1522" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tabatud hetk</span></a><a href="http://valgamaalane.postimees.ee/section/1524" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Noored</span></a><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maa Elu</span></a><a href="http://60pluss.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>60+</span></a><a href="http://valgamaalane.postimees.ee/section/3219" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ettevõtluslood</span></a><a href="http://kuulutus.ajaleht.ee" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kuuluta</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="380" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/pages/Valgamaalane/151784674856632" twitter="https://twitter.com/Valgamaalane" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="3/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="3/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Ettevõte lõpetas tasu nõudmise lepingust taganemise eest</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f8.pmo.ee/_I7F0W55PG601KYKpu_znS4d8oU=/130x130/smart/nginx/o/2013/05/29/1789598t1h04e7.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:jaan.rapp@ajaleht.ee">Jaan Rapp</a></span></div><div class="article-author__position">tegevtoimetaja</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-nn4qwbk7mh"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-nn4qwbk7mh"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Ettevõte lõpetas tasu nõudmise lepingust taganemise eest&url=http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Ettevõte lõpetas tasu nõudmise lepingust taganemise eest&body=Tervitus,%20loe%20siit%3A%20http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">6. juuli 2017 15:21</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/g5Ruu8praXr9jZ7tBuFXro9WIgM=/900x485/smart/nginx/o/2017/07/06/6863991t1h861e.jpg" srcset="//f11.pmo.ee/g5Ruu8praXr9jZ7tBuFXro9WIgM=/900x485/smart/nginx/o/2017/07/06/6863991t1h861e.jpg, //f11.pmo.ee/QMRDHj5H1_nWMXXyP29PioblIPM=/1800x970/smart/nginx/o/2017/07/06/6863991t1h861e.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6863991"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Foto on illustratiivne.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: TAIRO LUTTER/PM/SCANPIX BALTICS</span></figcaption></figure><div class="fullscreen-picture" data-id="6863991" data-src="//f11.pmo.ee/VLIRRYN2Uu-RleH1Whhoi0irkhM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/07/06/6863991t1h861e.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Viimasel ajal sagenesid tarbijate pöördumised tarbijakaitseameti ja tarbijavaidluste komisjoni poole seoses Elisa Eesti rahalise nõudega 13,90 eurot, mida mobiilioperaator küsis tarbijailt sidevahendi abil sõlmitud lepingust taganemisel. Ameti hinnangul on sellise tasu küsimine alusetu ning ta alustas menetlust, mille tulemusel lõpetas Elisa tarbijailt sellise tasu nõudmise.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="3/41" id="dfp-mkbpq5kvbc" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="3/662" id="dfp-mdbkvng03v" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Ameti hinnangul on sellise tasu küsimine alusetu ning ta alustas menetlust, mille tulemusel lõpetas Elisa tarbijailt sellise tasu nõudmise.</p><p>Tarbijate pöördumistest nähtus, et operaatori klienditeenindajad tegid telefoni teel häid pakkumisi teenusepakettidele koos soodsate nutinutiseadmetega. Nõusoleku andnud tarbijale saadeti nutiseade koju kulleriga.</p><p>Hiljem aga leidis nii mõnigi tarbija, et ta siiski ei soovi seda nutiseadet ja otsustas kasutada seadusest tulenevat õigust taganeda sidevahendi abil sõlmitud lepingust 14 päeva jooksul. Seejärel tabas tarbijaid aga halb üllatus, kui selgus, et lepingust taganemisega kaasneb Elisa poolt esitatav rahaline nõue summas 13,90 eurot.</p><p>«Seadus aga ütleb, et igasugune lepingutingimus või kokkulepe, mis raskendab taganemisõiguse kasutamist ning millega taganemine seotakse käsiraha või leppetrahvi maksmisega, on õigustühine. Ettevõtja võib tarbijale lepingust taganemise korral esitada nõude vaid siis, kui tagastatava seadme olukord on halvenenud ja väärtus vähenenud ning asja tagastamisega seotud otseste kulude kandmise korral, kui seda ei ole kokku lepitud teisiti,» viitab tarbijakaitseamet.</p><p>Seejuures on oluline teada, et tarbijal ei ole asja tagastamisega seotud kulude kandmise kohustust, kui ettevõtja ei ole tarbijat sellest eelnevalt teavitanud. Seetõttu soovitab ka tarbijakaitseamet alati tarbijatel endil olla tähelepanelik ning tutvuda sõlmitava lepingu üldtingimustega. Oluline on siinkohal veel märkida, et ettevõtja põhjendamatud ning otseste kulutusteta nõuded on alusetud.</p><p>Elisa selgituste kohaselt oli nende lepingust taganemise korral tarbijale esitava rahalise nõude näol tegemist asja kättetoimetamisega seotud kuluga. Ka asja kättetoimetamisega seotud kulu nõudmine tarbijalt lepingust taganemise korral on alusetu, minnes vastuollu sidevahendi abil sõlmitud lepingu regulatsiooniga.</p><p>Tarbijakaitseamet kohustas Elisat viima oma tegevuse seadusega vastavusse. Menetluse tulemusel on Elisa kinnitanud tarbijakaitseametile, et lõpetab tarbijatelt kullerteenuse tasu küsimise summas 13.90 eurot ja on eemaldanud lepingutingimustest info, mille kohaselt on tarbijal kohustus seadme tagastamisel tasuma hüvitist.</p><p>Amet on võtnud sidevahendi abil sõlmitud lepingust taganemise korral nõutavad tasud kõrgendatud tähelepanu alla.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/196946/elisa-eesti" class="article-terms__term section-font-color" rel="tag">elisa eesti</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="3/612" id="dfp-c2so1c7qe3" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Ettev%C3%B5te%20l%C3%B5petas%20tasu%20n%C3%B5udmise%20lepingust%20taganemise%20eest&url=http://valgamaalane.postimees.ee/4169873/ettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Ettev%C3%B5te%20l%C3%B5petas%20tasu%20n%C3%B5udmise%20lepingust%20taganemise%20eest&body=http%3A%2F%2Fvalgamaalane.postimees.ee%2F4169873%2Fettevote-lopetas-tasu-noudmise-lepingust-taganemise-eest" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="3/41" id="dfp-qbc85k3cin" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="3/662" id="dfp-lnunrwily0" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#016836" published-at="2017-07-06T15:21:06+03:00" article="4169873" root-section="380" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4169873" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="3/41" id="dfp-9e5ys4lk0q" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="380" limit="4" color="#016836" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="380" current-article-id="4169873"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="3/662" id="dfp-ejlmwsothx" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="380" skip="4" limit="6" title="Loe neid lugusid" color="#016836" view="pattern-articles-list" root-section-id="380" current-article-id="4169873"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="3/41" id="dfp-b3wzbpqwcb" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="3/262" id="dfp-z5fxcj6jqg" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="380" title="Viimased uudised" title-url="http://valgamaalane.postimees.ee/search" color="#016836"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="3/256" id="dfp-db82ket8ir" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="3/258" id="dfp-cw40tba2vq" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="3/260" id="dfp-k5fd9ohqeo" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="380" limit="6" skip="10" color="#016836" view="pattern-articles-list" root-section-id="380" current-article-id="4169873"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="3/41" id="dfp-w4fb0psu9a" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#016836"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f8.pmo.ee/d09QgRqWw9MTZYH_WemUiYli028=/100x100/smart/nginx/o/2017/03/21/6477827t1h2e77.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Tiit Loim</p><p class="footer__text"><a href="mailto:tiit.loim@valgamaalane.ee" class="footer__link link__hover">tiit.loim@valgamaalane.ee</a></p><p class="footer__text footer__text--white">764 1705</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span><p class="footer__text"><a href="//valgamaalane.postimees.ee/hint" class="footer__link link__hover">Saada vihje siit</a></p><span class="footer__text footer__text--white">766 3888</span><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">766 1960</span> <span class="footer__text footer__text--white">508 0812</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetus:</p><p class="footer__text"><a href="mailto:ajaleht@valgamaalane.ee" class="footer__link link__hover">ajaleht@valgamaalane.ee</a></p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><span class="footer__text footer__text--white">766 1978</span><p class="footer__text"><a href="mailto:ainar.tamm@postimeesgrupp.ee" class="footer__link link__hover">ainar.tamm@postimeesgrupp.ee</a></p></div><div class="footer__group flex--equal-width"><p class="footer__text">Kuulutused:</p><span class="footer__text footer__text--white">766 1960</span><p class="footer__text"><a href="mailto:kuulutus@valgamaalane.ee" class="footer__link link__hover">kuulutus@valgamaalane.ee</a></p></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/pages/Valgamaalane/151784674856632" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://twitter.com/Valgamaalane" target="_blank" class="share-icon share-icon--twitter flex flex--align-items-center flex--justify-content-center"><i class="fa fa-twitter" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//valgamaalane.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//valgamaalane.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//valgamaalane.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/valgamaalane" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="https://plus.google.com/116042160903399080436" target="_blank" class="footer__link footer__link--bottom">LEIA MEID GOOGLE +</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4169873;window.ads={allowed:!0,bannerPack:"3",targeting:{article:"4169873",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"380,493",language:"et"}},window.ads.targeting.author.push("Jaan Rapp"),window.ads.targeting.term.push("elisa eesti"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"valgamaalane.postimees.ee"}),window.dataLayer.push({articleAuthor:"Jaan Rapp",articleEditorialTeam:"Postimees",articleLength:325,articleCategory:"Uudised;Tarbija",articleLanguage:"et",articleId:4169873,articleTitle:"Ettevõte lõpetas tasu nõudmise lepingust taganemise eest",domain:"valgamaalane.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Valgamaalane",_sf_async_config.authors="";var gemiusUID="ofKaAPrAY6uAhMz3Dh8GTJPa.ofis_NKbqn6Yd34_Bj.E7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 380"}),window.lotameDataLayer.push({"int":"Total Site Traffic : valgamaalane.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 493"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-29c58ca391cd92c70b8f.js"></script><script async src="https://api.pmo.ee/stats/article/4169873.js" async defer="defer"></script></body></html>